Nero 7.0.5.4

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hi,

    schon wieder hab ich ein prob mit Nero :( !

    Hier mal die Log Datei.

    Jedesmal wird der Brennvorgang bei der Simulation abgebrochen !

    Ich hoffe ihr könnt mir schnell helfen ;) !

    Your Christi
  • Hast die Log vergessen. Welches Prob gibt er denn raus?
    Ich wär so gern wieder so wie ich war als ich der werden wollte der ich jetzt bin.
    Auch sollte hier mal erwähnt werden,
    das der Beitragszähler keine Rückschlüsse auf irgendwelche Inteligenzquotienten eines Users schließen läßt.
    Und warum soll ich beim abbiegen blinken, wenn es allen einen Scheiß angeht, wo ich hinwill.
  • Ein IDE Kanal ist im PIO Modus, versuch mal auf DMA umzustellen.

    CdRomPeripheral : TSSTcorp CD/DVDW SH-W162C atapi Port 0 ID 0 DMA: On
    DiskPeripheral : SAMSUNG SP2004C atapi Port 3 ID 0 DMA: On
    CdRomPeripheral : SCSIVAX DVD/CD-ROM 2.7a Vax347s Port 6 ID 0 DMA: Off
    CdRomPeripheral : TY5504O VAY843B 1.0 dtscsi Port 7 ID 0 DMA: Off


    Ein IDE Kanal ist im PIO Modus (DMA:Off), versuch mal auf DMA umzustellen.

    Ist das letzte Laufwerk virtuell?`Eigentlich mag Nero 6....... keine virtuellen, da lagen mal meine Probs, bei Nero 7 weiß ich des nicht.

    Versuch doch sonst mal Nero 6.irgendwas.... ob es damit besser funzt.
    Ich wär so gern wieder so wie ich war als ich der werden wollte der ich jetzt bin.
    Auch sollte hier mal erwähnt werden,
    das der Beitragszähler keine Rückschlüsse auf irgendwelche Inteligenzquotienten eines Users schließen läßt.
    Und warum soll ich beim abbiegen blinken, wenn es allen einen Scheiß angeht, wo ich hinwill.