Ultra VNC Problem beim Speedport 500 V

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ultra VNC Problem beim Speedport 500 V

    hi ich habe versucht bei einem Kollegen Ultra VNC zu installieren er hat ein Speedport 500 V Router um bei ihn auf meinen rechner zu schauen geht es schonmal nur es geht nicht von meinen rechner zu seinen eine verbindung aufzubauen hat vlt jemand den gleichen Router der mir vlt beim einstellen der port helfen könnte.Ich weiss das es der port 5900 sein muss aber es funzt einfach nicht würde mich über jeden tip freuen.
  • Haste die Firewall von XP aus? Hat der Rechner auf den du raufwillst XP Home oder XP Prof? XP Home macht diverse Probs um zwei Rechner zu verbinden, XP Prof net.


    @Thema
    Also du mußt auf den Router zugreifen mit dem IE und der IP 192.168.2.1

    Dann ins Menue Netzwerk und hier auf NAT und Portregeln

    Hier ist es dann die Portöffnung die du wählen mußt und hier solltest du dann deine Einstellungen vornehmen.

    Hab zwar den gleichen Router, aber den noch nicht angeklemmt, mein alter Draytek tuts auch. Hab die Anweisungen aus dem Handbuch und selbst keine Ahnung von dem was ihr da machen wollt.

    greez
    menne
    Ich wär so gern wieder so wie ich war als ich der werden wollte der ich jetzt bin.
    Auch sollte hier mal erwähnt werden,
    das der Beitragszähler keine Rückschlüsse auf irgendwelche Inteligenzquotienten eines Users schließen läßt.
    Und warum soll ich beim abbiegen blinken, wenn es allen einen Scheiß angeht, wo ich hinwill.