Eumex IP / T-Online Anlage

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Eumex IP / T-Online Anlage

    Moin allerseits!
    Also ich verzweifele regelerecht an folgendem Problem..
    Zunächst einmal, ich gehe über`n Netgear Router und die im Titel erwähnte VoIP Anlage + Modem, dass ich von der Telekom bekommen habe ins Internet.
    Seitdem ich diese Anlage habe, kann ich mit Steam nicht mehr connecten, ebenso nicht mehr mit Emule ;) auf eiinen Server mit einer normalen ID connecten, sondern nur mit LowID. Meine erste Vermutung -> Portfreigaben.
    In meinem Router waren sie von der vorigen Benutzung noch freigeschaltet, als es ohne die Eumex Anlage war. Also habe ich die benötigten Ports auch in der Konfiguration dieser freigeschaltet.
    Mein erstes Ergebniss: Fehlanzeige. Bei Steam kann ich immernoch zu keinem Server connecten, Emule immernoch LowID.
    Zur Sicherheit noch einmal Firewall Einstellungen geprüft, auch die der WIN XP internen; alle ausgeschaltet zum Ausprobieren.
    Nach mehrmaligen Neustarts, erneuten Verbindungen immernoch Fehlanzeige mit Steam. In Emule kommt man unter Einstellungen auf eine Seite, die die benötigten Ports (welche ich in Eumex + Router freigegeben habe) überprüft. Fehlanzeige! Ports seien nicht frei. Daraufhin aus Verzweifelung nochmal die Verbindung getrennt und reconnected; siehe da, die Seite von Emule zeigt mir an, dass die Ports freigegeben sind. Emule kurz zum Testen gestartet, konnte auch normal verbinden usw. und Emule wieder geschlossen. Steam weiterhin Fehlanzeige! Dann nochmals die Seite aufgerufen, um die Ports zu überprüfen und .. Ports sind dicht!!
    Ich weiss nicht mehr weiter ^^
    Ich habe es also nicht einmal geschafft mit Steam zu connecten und nur einmal kurz mit Emule!
    Über den Freund Google stundenlang gesucht, desöfteren genau das gleiche Problem gefunden, aber nie einen Lösungsansatz!

    Ich hoffe, unter euch sind'n paar schlau Köpfe, die mir helfen können.
    Ich wäre um jeglichen Lösungsvorschlag gebeten.

    Gruß,
    itsjustme
  • Also, ja, trotz dass ich beide Firewalls etc ausgeschaltet habe, habe ich eine niedrige ID. Die Frage des Providers kann ich dir gerne beantworten, allerdings trägt sie kein Stück zur Hilfe meines Problems meiner Meinung nach bei. Das Problem liegt offensichtlich eher an einer falschen Einstellung o.ä. vor!
    Vllt liest du nochmal meinen Beitrag ;)

    Gruß,
    itsjustme
  • Hi,

    ok, habs jetzt auch so rausbekommen deinen Provider;)
    Ich würde jetzt mal probieren ohne den Router ins Netz zugehen.
    Also über das Modem und da mal schauen obs geht.
    Genau so gut könntest Du mal probieren den Netgear wegzulassen und die Eumex als Router einzustellen und es so mal probieren.

    MfG
    voyager2006
  • Nabend

    Trotzdem tut der Provider nichts zur Sache ;)
    Ohne den Router klappt es!
    Wie soll ich die Eumex als Router benutzen? Das geht niht, weil sie auch nur einen Anschluss für PC hat. Sie läuft dann wie ein normales Modem. Oder verstehe ich da was falsch?

    Gruß,
    itsjustme
  • Hi,

    nur mal so nebenbei, es gibt Provider die diese Ports sperren, was aber bei deinem nicht der Fall ist und es ja davor auch schon ging.

    Du kannst die Eumex auch als Router verwenden, musst halt dann einen Switch/Hub verwenden falls Du mehr PCs anschliesen willst über Kabel.
    Ein Router hat nichts mit den Anschlüssen zutun.

    MfG
    voyager2006

    PS: ich habe gerade gelesen das Du die Eumex als Router einrichten "MUSST" um auch INetPhone machen zu können.
  • Hi,

    Du hast doch eine Anleitung zu deiner Eumex, da steht das drin, warum das so ist muss Du den Hersteller fragen.
    Wenn ich das richtig verstanden habe geht das I-Net-tele nur wenn die Box als Router läuft und wenn Du dahinter nochmal einen Router hast ist es doppelt gemoppelt und kann zu Problemen führen, was man bei Dir ja sieht.

    MfG
    voyager2006
  • ;D
    Was hat mein Problem mit der Telefon Geschichte zu tun!?!
    Nichts! Ich kann telefonieren^^
    Und die Eumes kann man selbst nicht als Router benutzen , da keine entsprechenden Anschlüsse vorhanden sind. Man braucht in jedem Fall für die Nutzung mehrer Computer noch einen Switch/Hub oder wie ich noch einen Router, der als Switch läuft!
  • Leute kommt mal wieder runter mit Euren Kindergarten getue sonst ist der Thread hier dicht und jeder bekommt die % die er verdient.Post sind entsorgt.
    ---
    @voyager2006
    Keine Komplett Zitate bitte.
    ---
    edit//
    Auf Wunsch ist hier zu.

    *geschlossen*