Internet bricht zwischenzeitig ab!!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Internet bricht zwischenzeitig ab!!

    moin com,

    meine frage:
    Wenn ich surfe, dann bricht das internet bei mir ab! Wenn ich nen neustart mache dann geht es normalerweise wieder, jedoch auch manchmal nich!
    Hardware: FRITZ!Box WLAN 3030 u. Adapter D-Link USB

    Woran liegt das? Vielleicht an der entferung oder der leitung?
    Alles korrekt installiert (logisch, sonst kein i-net)^^

    Hoffe ihr könnt mir helfen

    mfg
    JustForFun
    [SIZE="5"][FONT="Comic Sans MS"]Leben oder Tod? DU hast es in der Hand!!![/font][/size]
  • Ich habe das Problem auch wenn ich im Internet bin und jemand auf meinen PC (also Netzwerk) zugreift.

    Dannach muss ich ca. 2min. Warten und dann funzt mein Inet wieder.
    Das Problem habe ich seit dem ich einen WLAN Router ans Internet Angschlossen habe.
    Das Komische bei mir ist auch das ich einmal 54MBit Übertragungsgeschwindigkeit habe und dannach wieder 18MBit usw (es verändert sich ständig)

    Ich denke mal das der Router nicht Richtig Konfiguriert wurde.
    >[SIZE="1"][COLOR="Blue"]AMD Phenom II X6 1055T @ 3,85GHz[/color]<>[COLOR="Sienna"]Gigabyte GA-870A-UD3 2.1[/color]<>[COLOR="Gray"]8GB G.Skill F3-10666CL8-2GBECO[/color]
    >AMD HD7970<>C: = ADATA S599 256GB SSD<>[COLOR="Green"]30" TFT 16/10 2560x1600 PA301W[/color]<>[COLOR="RoyalBlue"]Logitech G5 Refresh[/color]<> [COLOR="Navy"]Logitech G19[/color][/SIZE]
  • Das liegt an dem Wlan Router der zu deinem PC nicht genügend Informationen sendet. Stelle deinen Router näher an deinem PC und dann müsste es klappen.
    Ich hab das auch mal gehabt , als ich dann den Router auf meinem Schrank gestellt habe ging es glatt viel besser und ich habe nun durschnittlich ne Übertragungsrate von 54
    [COLOR="DarkRed"]N0Nam€[/color]