vBulletin

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Habe jetzt für unsere Crew das vBulletin v2.2.7 installiert...geht acuh soweit ganz gut nur wenn ich dann die install.php löschen soll und dann ins Control Panel will...dann lässt er micht nciht rein...

    ich gebe meinen Nickname & Kennwort ein...dann kommt Hang for sec...und dann muss ich wieder Nickname & Pass eingeben..und immer soweiter...

    Dann will ich mich erstmal nur ins Board einloggen...klappt auch...gehe ich aber kurz auf ne andere Seite...und dann wieder auf mein Board bin ich wieder ausgeloggt...obwohl ich im Benutzerprofil...mit Cookies aktiviert hab...

    Hatte davor ein phpbb Board...

    Wir sind im Moment noch bei Lycos...


    Vielen Dank schon Mal für eure Hilfe!!!
  • hmmm die v2.2.7 soll ja viele macken haben was man so liest
    aber dieser ist mir neu

    ich hatte sowas zwar mal aber da war mein proxy schuld der depp ;)

    ne also so auf anhieb fällt mir da nix zu ein
    Rechteübersicht * Forenregeln * F.A.Q. * Lexikon
    Suchfunktion * Chat * User helfen User

    The price of freedom is eternal vigilance!
  • von lycos wird auch nicht alles unterstützt ..

    ich hatte auch schon ein paar foren auf lycos installed, und habe da gemerkt, wie schlecht das hosting doch ist bei denen!

    install es mal auf einem richtigen server, und ich denke das problem hat sich erledigt.
  • Bin jetzt auf nem anderen Server..da klappt's und ist sogar schneller als bei Lycos mim anderen Board(, obwohl es am Board liegen könnte ):)

    @Holger:

    Was für Macken hat den V2.2.7...soll ich da lieber die V2.2.6 draufspielen?

    Vielen Dank schon Mal!!! :)

    Cu TheMillenium