bei "Der Pate" UND "Call of Duty 2"

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • bei "Der Pate" UND "Call of Duty 2"

    Hi!

    Ich habe mir beide Spiele in der Videothek ausgeliehen, Image gemacht mit Alkohol 120%, Image gemountet, SafeDisk4 Hider 1.1 gestartet und dort auf "Hide" geklickt. So, nun habe ich das Spiel gestartet (das Problem ist bei beiden das gleiche!) und alles klappt ja auch super ABER immer wenn ich z.B. W drücke macht die Spielfigur nicht nur einen Schritt sondern gleich 5 oder 8!! Also ist es so als würde ich die Taste W mehrmals drücken, ist aber nicht so! Dies ist bei allen Tasten so, auch mit den Maustasten!! Es passiert aber nur bei den beiden Spielen. Ich habe ja 2 Tage ganz normal gespielt, nur plötzlich kam eben dieser fehler! Da ich keinen Rat wusste und nix dazu gefunden habe, habe ich meinen Pc formatiert und Windows XP Pro SP2 neu drauf gemacht! Dann nochmal die Spiele installiert, ALLE Treiber sind die neusten! Aber nun ist der selbe fehler von Anfang an da!! BITTE HELFT MIR!! ICH WEIß SOLANGSAM NICHT MEHR WEITER!!

    MfG
    gongplong
  • Benutzt du Funkmaus/-tastatur ? :P
    Hatte nen Kumpel von mir, ist ausgerastet, weil GTA son Kack produziert hat und ich hab an seinem Empfängerding rumgefummelt, einfach mal woanders hingeschoben und es funzte wie immer :)

    Am besten mal rumexperimentieren oder neue Batterien einlegen.