"Server-Zertifikat noch nicht gültig" ???

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • "Server-Zertifikat noch nicht gültig" ???

    hi,

    ich hoffe ich bin hier richtig.

    bei mir kommt letzte zeit diese meldung(nicht nur bei arcor seite)



    p.s
    nutze firefox 1.0.7 (Clent Zertifikatswahl - ist Automatisch wählen ausgewählt)

    DANKE IM VORAUS!!! :)
  • Wenn du das Zertifikat genau anschaust, siehst du, dass deine PC-Zeit auf 18.08.2005 gesetzt ist :read:
    Stell das mal richtig ein und dein Problem sollte behoben sein :cool:

    Gruß,
    Commander Keen
    Ich habe das Wort "Europa" immer im Munde derjenigen Politiker
    gefunden, die von anderen Mächten etwas verlangten, was sie im
    eigenen Namen nicht zu fordern wagten. [SIZE="1"](Nov. 1876)[/SIZE]
    [SIZE="1"]Otto von Bismarck[/SIZE]