Nachrichtendienstproblem

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nachrichtendienst-problem

    Hi.....

    Ich bekomme seit kurzem immer diese nachricht ein paar sekunden nach dem hochfahren vom Nachrichtendienst:

    Der USV-Dienst beginnt, wegen geringer Batteriespannung, bei XY mit dem Herunterfahren


    XY in dem Fall durch den Computernamem ersetzen;)

    Naja....kurz danach (ca 15 sek später) fährt er dann komplett runter....

    man kann ihn aber ohne probleme im abgesicherten Modus starten -_-

    Ich habs auch mit der Systemwiederherstellung probiert..... sie bricht beim Wiederherstellen in der Mitte ab, fährt runter und beim Neustart erscheint die Nachricht, dass die Systemwiederherstellung erfolglos war und der PC fährt wieder, nach Anzeigen der obengenannten Nachricht runter...
    Naja wär nett wenn mir jemand helfen könnte....ich verzweifel schon
    Schonmal THX im Vorraus!!

    MFG Getready2005
  • Hi,

    als erstes mal ne Frage, hast du auch ne USV?

    Den Nachrichtendienst kann man abschalten:

    1. Start
    2. Ausführen
    3. Das eingeben: services.msc
    4. Nachrichtendienst raussuchen
    5. Eigenschaften von Nachrichtendienst und dann deaktivieren

    Hoffe das es hilft.

    Gruß

    BadBoy!
    Gruß
    Baddy
  • Hhmmm also ich würde vermuten, dass irgendwas mit dem USV-Dienst nicht stimmt....der USV-Dient (Unterbrechungsfreie-Stromversorgung) ist (meines Wissens) normalerweise dafür da, ein Notstrom-dingens an deinem computer zu "bedienen"...also, dass es sich einschaltet, wenn dein strom ausfällt und dann auf batterie läuft...aber egal :D

    ich würde dir empfehlen, den dienst zu beenden, dann kann er deinen pc nämlich nicht runterfahren ;).

    Also:

    Systemsteurung --> Verwaltung --> Dienste --> Dann den Dienst "Unterbrechungsfreie-Stromversorgung" beenden.

    Ich würd vielleicht auch auf "Eigenschaften" des USV-Dienstes klicken und dann unter dem Reiter "Anmelden" in den Profilen unten den USV-Dienst deaktivieren.

    Damit sollte das Problem gelöst werden.

    Hoffe ich konnte helfen :)

    -greetz-

    underscare

    //edit: @ BadBoy!: Also ich denke nicht, dass das beenden des Nachrichtendienstes den gewünschten Erfolg bringt, denn der USV-Dienst is ja immer noch aktiv....und der wird schon nen weg finden, den rechner runterzufahren :D
  • @underscare: Ups, da hast recht, ich wusste nicht, dass es so einen Dienst auch noch gibt, dann hätte ich das natürlich mit aufgezählt :D

    Wieder was dazu gelernt :D

    Ich hatte ihn ja auch gefragt, ob er ne USV in Betrieb hat, wenn ja, dann ist es vielleicht nicht so gut, dass er den Dienst abschaltet ;)

    Ich hab nämlich bei mir ne USV in Betrieb :)
    Gruß
    Baddy
  • BadBoy! schrieb:

    Ich hab nämlich bei mir ne USV in Betrieb :)


    Und warum möchtest Du nicht wissen, wann deine Akkus ausgetauscht werden müssen? Die meisten USVs die ich kenne, melden dies nämlich auch artig. Ein USV mit ausgelutschten Akkus ist in der Regel nicht so der Hit.

    CU
    In Blythe, California, a city ordinance declares that a person must own at least two cows before he can wear cowboy boots in public.
  • Hab alles ausprobiert hat alles nichts geholfen...... dann binsch darauf gekommen hardware zu entfernen die ich kurz vorher angeschlossen hatte.....(der fernbedienungsempfänger von der skystar 2 tv-karte war's schuld......hab aber trotzdem den pc platt gmacht bzw formatiert :D

    jetzt läuft alles wie geschmiert...

    Danke für eure Hilfe

    MFG Getready2005