Upload's für's Board

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Upload's für's Board

    Hallo
    Wer kann mir da weiter helfen. Seit einigen Tagen versuche ich etwas wieder ins Board zu schieben. Leider sind meine Uploads sehr langsam. (Bis zu 6 Std.) Manchmal bricht der Upload einfach ab.

    Habe diverse Hosting ausprobiert. Überall das gleiche Problem.

    Habe folgende Hosting ausprobiert:

    RapidShare, Datenklo, Bigupload, 11MBit, Badongo, Exedion. Ich glaube das sind sie alle.

    Habe sehr viele neue Sachen für's Board. Wer kann mir da weiter helfen.

    Vielen Dank.

    Gruss

    Tiramisu
  • Wie groß sind die daten, die du hoch schiebst?
    ich mach es immer so, das ich die dateien auf 14 mb packe und dan hoch schiebe, habe aber auch schon größere daten hochgeschoben. Hatte noch keine Probs damit, es seiden ich habe das falsche fenster geschloßen ;)

    Kannst Du kleine dateien uppen?
    mfg
    M_D
  • Master_Disaster schrieb:

    Wie groß sind die daten, die du hoch schiebst?


    Meine Dateien sind max. 75 MB gross. Das müsste nämlich ganz gut gehen. Ich splite sie nämlich, damit sie nicht allzu gross sind.

    Aber der Upload geht so gegen 5 bis 6 std. und auf einmal bricht er ab.

    Mit welchem Programm lädst du sie hoch?
  • also en Prog benutz ich nicht. bei Rapid geh ich da aucf die Site und zieh meine datei hoch.

    Ich lade mit ca 75kb und meine ups dauern max. 1h.

    irgendwas läuft da bei deiner verbindung schief würde ich jetzt ma sagen.

    mfg
    M_D