Schwerwiegendes Laptop Problem :(

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Schwerwiegendes Laptop Problem :(

    Hy Leute,


    wende mich heute mal mit einem Problem an euch, dass schon laaange besteht ;).


    Haben Dezember 02 oder 03 das Notebook MD5400 bei Aldi gekauft.


    Soweit ich mich noch erinnern kann, funktionierte das Notebook am Anfang auch anstandslos, konnte sogar Spiele spielen^^ (Counter Strike, Medal of Honor...).

    Ich weiß nich mehr wann, aber irgendwann begannen die Probleme.

    Zuerst war es so, dass der Laptop sehr oft -eigentlich immer- EXTREM langsam war, das umschalten von einem I-Explorer zum anderen dauerte schon mal 2-3 Sekunden. Auch das Ausführen von Programmen etc. Mir kam es vor, als ob ich einen 300 Mhz Rechner vor mir hab, dabei hat der Laptop ja 2,5 Ghz.

    Dachte mir dann, ok, hauste Windows nochma neu drauf. Zumal Medion die Platte ******** patitioniert hatte^^.

    Ich also alle Partitionen gelöscht und wollte grade neue erstellen -Tschwup- Lappy aus. Laptop wieder angemacht, Partitionen erstellt und grade angefangen Windows zu installieren -Tschwupp- Laptop wieder aus. Brauchte mehrere Versuche bis ich Windows endlich wieder drauf hatte.

    Die "Langsamkeit" des Laptop war deshalb aber, soweit ich weiß, nicht behoben.

    Musste aus verschiedenen Gründen noch ein paar Mal Windows drauf machen, und das Problem, dass der Laptop beim Installieren ausgeht, bestand immer.


    Doch auch wenn Windows installiert war, stürzte der Laptop ein paar Mal ab. Mir kam er auch sehr heiß vor, also es wurde sehr heißte Luft aus dem kleinen Lüftungsschlitz gepustet.

    Da noch Garantie auf dem Laptop war (knapp 2 Jahre haben wir mit den Problemen gelebt, da mein Vater den Laptop als Firmen Laptop nutz(e)), schickten wir den Laptop nach Medion ein, mit der Problembeschreibung:

    schaltet ab, kurze Akkulaufzeit, CDRW Probleme

    Sie haben dann u.a. die HDD gewechselt, Lüfter gereinigt, HDD-Kabel befestigt, BIOS Update auf 1.0C, Treiber Update Intel Chipsatz auf V.203

    Bei Medion sei dann der Laptop Test ohne Fehler abgeschlossen worden.


    Naja, bei uns bestanden weiter die Probleme.


    Die momentanen Probleme sind:

    • EXTREM langsam, wirklich abartig/pervers langsam :D
    • Schlatet manchmal einfach ab
    Neuerdings passiert es auch, dass der Laptop in Windows einfach ausschaltet, und wenn ich ihn wieder anmache, wird die HDD nicht mehr erkannt, auch ihn Bios fehlt sie.


    Habe mir dann mal auf Raten von Atelco die "Ultimate Boot CD" runtergeladen, auf der ja verschiedene Diagnose Tools sind.


    Aber hier das selbe Problem wie bei dem installieren von Windos. Geht nach einigen Sekuden, manchmal Minuten einfach aus, kann die ausgibiegen Tests gar nicht durchlaufen lassen.



    Auf dieser Seite stehen ein paar Infos zum Notebook (Bezeichnung MD5400)


    Im BIOS steht allerdings, dass eine Fujitsu HDD verbaut sei. Liegt bestimmt am Austausch.

    Wenn ihr noch mehr, oder genauere Infos braucht, fragt nach und ich poste Sie.


    Falls ihr mir über ICQ helfen wollt, wäre ich auch sehr dankbar, hier meine Nummer: 269-899-259



    Sind echt verzweifelt :(

    Hoffe ihr könnt uns helfen.



    -greetz-

    underscare
  • mmmh,

    hört sich für mich stark nach einem thermischen Problem an.
    Wenn die CPU zu heiß wird, schaltet das BIOS, aus Schutzgründen den Computer aus.
    Genau das Gleiche passiert bei einer Überhitzung des CHIPSATZ, ob VIA oder INTEL und daran hängt ja auch, unter anderem, die Festplatte.
    Auch die EXTREM langsame Arbeitsweise deutet auf ein herruntertakten der CPU hin, welches dem Abschalten vorrausgeht.
    Die träge Arbeitsweise könnte aber auch von einer defekten HDD kommen, wenn diese mit übermäßigen Zugriffszeiten antwortet.
    Wenn noch Garantie auf dem Gerät ist würde ich dringend auf einen Austausch pochen.

    MfG, dermit
  • underscare schrieb:

    Neuerdings passiert es auch, dass der Laptop in Windows einfach ausschaltet, und wenn ich ihn wieder anmache, wird die HDD nicht mehr erkannt, auch ihn Bios fehlt sie.


    Ganz, ganz übel! Du solltest schnellstens prophylaktisch deine Daten sichern und den Fujitsu Drive Test 6.20 drüberfahren...

    underscare schrieb:

    Geht nach einigen Sekuden, manchmal Minuten einfach aus, kann die ausgibiegen Tests gar nicht durchlaufen lassen.


    Hört sich IMHO stark nach eine Montagsreparatur an.

    HTH + CU
    In Blythe, California, a city ordinance declares that a person must own at least two cows before he can wear cowboy boots in public.
  • Also ich würde auch ganz fix meine Daten sichern und dann bei Medion auf nen Umtausch pochen. Soweit ich das noch in Erinnerung habe (mein erster PC war auch n Aldi Rechner) sind die eigentlich recht zuvorkommend in der Kundenbetreuung.
    Einfach mal probieren.