Audiospur verläuft nicht synchron mit der Videospur!

  • geschlossen

  • Niki1967
  • 834 Aufrufe 2 Antworten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Audiospur verläuft nicht synchron mit Videospur!

    Habe zwei Filme die ich mit meinen DV-Camcorder aufgenommen habe, auf DVD gebrannt. Leider musste ich beim Betrachten der DVD feststellen, das der Ton mit den Bildsequenzen nicht synchron verläuft. Er kommt immer etwas vorher. Wo habe ich einen Fehler gemacht? Vielen Dank im voraus für eure Hilfe!


    P.S. Habe das Problem anderwärtig gelöst! Vielen Dank euch allen für eure Hilfe!
    Ich würde gern die Welt verändern, aber Gott gibt mir den Quelltext nicht.

    Support the Software Developers! IF YOU LIKE THIS PROGRAM, YOU SHOULD BUY IT AFTER TESTING.
  • Mit TMPGenc könnte man die Tonspur ein paar Millisekunden verschieben.
    Aber Komplett. Muß man logo den Film neu codieren.
    Das kenne ich als Möglichkeit. ;)
    [SIZE=1]Pubverleih: (Angebot)[/SIZE][SIZE=1]|1>100>200>300>400>[/SIZE][SIZE=1]500>[/SIZE][SIZE=1]600>[/SIZE][SIZE=1] 660 661 662 663 664 665 666 667 668 669 670 671 672 673 674 675 [/SIZE]
    [SIZE=1]Up: 1[/SIZE][SIZE=1]>[/SIZE][SIZE=1]56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93[/SIZE]
    [SIZE=1]Blacklist[/SIZE][SIZE=1] Seit 19.12.2009 bin ich nun zweifacher Papa von Töchtern![/SIZE]