PN erscheinen Tage später im Eingang

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PN erscheinen Tage später im Eingang

    Hallo zusammen!

    Problem: Mir ist es nun zweimal hintereinander passiert, dass ich eine PN erst Tage später erhalte. Beispiel: Eine PN vom 11.6. habe ich heute (15.) erst gelesen, ich war aber zwischen den beiden Tagen online, die PN war aber nicht da...
    Ist ja klar, dass ein IPV dann anfängt zu meckern, warum man solange braucht...

    Naja, ist das schon mal wem passiert bzw. weiß jemand, warum das so ist?


    (Soll keine Kritik sein, ist mir halt nur aufgefallen. Falls das Problem schon mal angesprochen wurde, dann sorry.)

    Beat
    Meine Uploads: 1 !!ON!!
  • hmm ok, danke für die Antwort. Ich kann nur sagen, dass es mir zweimal passiert ist in den letzten Tagen. Das Datum der PN ist ja dann auch das Originaldatum. Nur in meinem Posteingang waren die zwei PN nicht. Naja, ich hoffe einfach, dass es nicht noch mal passiert :)
    Meine Uploads: 1 !!ON!!
  • Benutzt du Opera?
    Habe das teilweise, PN wirs auf der Startseite angezeigt, aber wenn ich auf Private Messages gehe stehen die da net.
    Einfach auf Posteingang "los!" drücken und man sieht die PNs ordnungsgemäß
    ...
    cu Kong :rolleyes:
  • nein, benutze kein opera. Du musst dir vorstellen, dass das Problem ungefähr genau umgekehrt ist. Es wird nichts angezeigt, aber es müsste was da sein.. Ist aber wie gesagt auch bisher erst 2mal passiert (auch wenn so was laut Holger nicht sein kann ;) ) Ist ja jetzt auch nicht soooo schlimm, aber mich hätte einfach interessiert, wie so was passieren kann, eher aus Neugier.
    Meine Uploads: 1 !!ON!!
  • Hoi

    Normaler Gang von PN's:
    User füllt Formular aus
    -> Falls alles korrekt gelaufen, geht das in eine Datenbank

    Wenn du nun in den Posteingang gehst, ruft er die Datensätze aus der Datenbank ab, die an dich gerichtet sind.

    Ich denke, dass dein Browser nicht richtig die Seite aktualisiert.
    Anders könnt ichs mir nich vorstellen.

    ´gruß
    [size=1][FONT="Courier New"]###############_###_####_
    #_ __ #___ _ _| |_(_)__(_)__ _ _ _###############new uploads: [1] [2] [3] [4] [5] [6] [7] [8]
    |#'##\/ _ \ '_|##_| / _| / _` | ' \
    |_|_|_\___/_|##\__|_\__|_\__,_|_||_|###############Bis 28. Sept. weg[/FONT][/size]
  • KingKong schrieb:

    Benutzt du Opera?
    Habe das teilweise, PN wirs auf der Startseite angezeigt, aber wenn ich auf Private Messages gehe stehen die da net.
    Einfach auf Posteingang "los!" drücken und man sieht die PNs ordnungsgemäß
    ...
    cu Kong :rolleyes:


    kann ich nur zustimmen, ich aktualisiere einfach die startseite dann passt´z
    grüße
    [SIZE=1]
    --===FSB===--
    EIN BOARD - EIN MEMBER - ICH LIEBE EUCH
    [/SIZE]
  • Holger schrieb:

    bei welcher opera version taucht das prob auf?


    um deine frage noch zu beantworten, ich hab Version 8.53 (Build 7722) und das gleiche prob wie KingKong. Stört mich aber auch nich weiter, da ein Tastendruck (F5) aushilft ;) ... zumindest bei mir


    mfg