[Hadware] CPU-Brücke unter Win 2003 Server

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Hadware] CPU-Brücke unter Win 2003 Server

    Hallo,

    ich hab noch einen IBM Intelli Station M Pro mit

    2 Pentium 2 MX Prozesoren die mit einer Brückeverbunden sind oder so steht im Gerätemanager drin. Nun mein Problem is die Kiste leuft mit Windows 2000 Server ohne Probleme unter Windows 2003 Server wird nur ein CPU erkannt und nur somit 300 Mhz statt 600 Mhz. Und die Brücke steht im Gerätemanager mit ? drin. Wie bekomm ich die die dazum laufen ????

    Thx für Tipps Hilfe ect..

    TechnischeDaten

    Technik

    *
    IBM Dual Slot1 Board: 2x CPUs installiert
    *
    2x 300 MHz Intel Pentium II MX CPUs /FSB133/ 256 KB L2, passiv gekühlt
    *
    Leistungsstarkes 330 Watt Netzteil
    *
    High-End Chipset: Intel i840 Carmel
    *
    256 MB PC800 RDRAM (4x 64 MB), Dual channel technology
    *
    4x RIMM Slots für RDRAM 16 Bit (RAMBUS)
    *
    2x IDE, 1x FDD Anschluß
    *
    2x USB 1.1
    * 1x RJ 45 port, parallelport LPT1, seriell: COM1, COM2
    *
    Intel Corporation 82801AA 8xx Chipset IDE Controller
    *
    Intel Corporation 82801AA 8xx Chipset USB Controllers
    *
    Intel Corporation 82801AA 8xx Chipset AC'97 Audio Controller
    *
    IBM 10/100 EtherJet Network Adapter
    *
    AGP 8MB Matrox Millenium G200 Grafikkarte, passiv gekühlt
    *
    1x AGP Pro 50, 3,3 V
    *
    5x PCI 32 Bit, 33 MHz
    *
    10 GB IDE HDD
    *
    CDROM Laufwerk

    :)


    edit 21.06.2006 Tipps irgend einen Tipp wie man einen Windows 2000 treiber in 2003 zum laufen bringt oder so was Hilfe bitte um Hilfe


    edit 25.06.2006 immer noch problem immer noch auf tipps hilfe warte