SVCD's spiegelverkehrt ????

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • SVCD's spiegelverkehrt ????

    Also hab da ma nen Problem, das versteh ich nicht!! Hab ma hier im Newbie Forum gesucht, weil ich mein ich hab das irgendwo schomma gelesen, aber leider nix gefunden!!! :(

    So, mein Problem:

    Habe gerade gebrannt, damit ich ma Platz auf meinen Festplatten bekomme, hätte es selber nicht gedacht, aber man kriegt auch 200 Gig voll! :D :D :D

    Aber auf einmal ist alles bei mir aufm Kopf, aber irgendwie nur bei SVCD's!!! DivX und VCD's laufen normal und ohne Probleme, ausser diesen Verfluchten SVCD's!!!!

    Ich habe EMpgDec drauf, damit ich auch SVCD's aufm MediaPlayer guggn kann!! Wenn ich diese aber mit dem MedaiPlayer abspiele, so werden sie ganz normal wiedergegeben, also nicht auf dem Kopf!!!

    Bitte helft mir, isch krisch voll Plak ne!!
  • @Scorpion187,

    Dein Kommentar hilft mir auch nicht weiter und ich sag mal wenn Du so weiter machst wirst Du nie jemandem helfen können, also unterlass es bitte!!

    Das Problem hat sich gelöst, hatte mir The 6th Day @ Exit Wounds gesaugt und konnte die mir nicht reinziehen, weil mir nen Codec gefehlt hat, hab mich an der Upper gewandt er meinte ich soll mir Nimo saugen, gesagt getan und es funzte immer noch nicht!! Also hab ich ihn vorhin runtergeschmissen und siehe da, alles wieder da, wo es sein soll!! :D :D :D :D

    Also erledigt, kann also ruhig gelöscht, geclosed oder wat weiss ich was gemacht werden!! Ihr seid die MOD's ihr entscheidet!! :)
  • HI


    Im DVD & ASF Movies wärs besser aufgehoben. Keule_UG da sich dein Problem ja gelöst hat, wollte ich dir nur noch ein Tip geben und zwar, ich benutze für meine sämtlichen Movies immer Power DVD da passiert sowas eigentlich nicht.


    Ich hatte das auch mal so, und seitdem benutze ich für alles nur noch Power DVD oder als alternative WinDVD ;)


    greets
  • ich hatte das problem auch. Und zwar genau danach als ich den Xvid Codec installiert habe. probier, wenn du den Codec drauf hast, den ma zu deinstallieren. Bei mir hat es dann gefunzt.
  • Re: @Scorpion187,

    Original geschrieben von Keule_UG
    Das Problem hat sich gelöst, hatte mir The 6th Day @ Exit Wounds gesaugt und konnte die mir nicht reinziehen, weil mir nen Codec gefehlt hat, hab mich an der Upper gewandt er meinte ich soll mir Nimo saugen, gesagt getan und es funzte immer noch nicht!! Also hab ich ihn vorhin runtergeschmissen und siehe da, alles wieder da, wo es sein soll!! :D :D :D :D

    Also erledigt, kann also ruhig gelöscht, geclosed oder wat weiss ich was gemacht werden!! Ihr seid die MOD's ihr entscheidet!! :)


    Hatt ich ja gesagt gehabt, dass sich das alles erledigt hatte!! :)
  • Re: Re: @Scorpion187,

    HAllo,

    Original geschrieben von Keule_UG


    Hatt ich ja gesagt gehabt, dass sich das alles erledigt hatte!! :)


    und deshalb ~~~closed~~~

    CSIoli
    "It is possible to commit no mistakes and still lose. That is not a weakness. That is life." - Captain Jean-Luc Picard