6mbit ohne den WLAN-Router

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 6mbit ohne den WLAN-Router

    Tagchen.
    Kleines Problemchen mit meinem Access-Point (Siemens Gigaset SE105 DSL).
    Hab seit ein paar Tagen keine 1mbit , sondern eine 6mbit Leitung.
    Doch ich komm nicht auf die Downloadrate von 7xx kb/s.
    Sind anfangs vllt 650... geht aber schnell auf die 300 runter.
    Habs mit folgender Datei getestet: h²²p://www.qsc.de/dltest/
    Wenn ich direkt (also kabelverbindung ) über den Router reingeh, aeuft das Ding recht flot.
    Kann es daran liegen, dass die Transferraten des Routers über WLAN nur 11mbit/s betragen?
    Eigentlich dürfte 11 ja reichen, da die Verbindung zu 95 % hervorragend ist.
    ´gruß
    [size=1][FONT="Courier New"]###############_###_####_
    #_ __ #___ _ _| |_(_)__(_)__ _ _ _###############new uploads: [1] [2] [3] [4] [5] [6] [7] [8]
    |#'##\/ _ \ '_|##_| / _| / _` | ' \
    |_|_|_\___/_|##\__|_\__|_\__,_|_||_|###############Bis 28. Sept. weg[/FONT][/size]
  • Kauf dir einfach den Netgear Rangemaxx, kost zwar 100€ aber das ding ist Top. hab ich hier selber stehen und super Verbindung. Zur not kannste dann ja noch nen Accespoint von Dlink oder so zuschalten. Ich weiss ja nich in was für ne Villa du wohnst :). Aber mein Haus is schon recht groß. Ausserdem hat der Rangemaxx so ne neue Technologie womit er praktisch Störfeldern aus dem Weg geht.