Hardwaretechnisches Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hardwaretechnisches Problem

    Hallo,

    ich habe bei mir einen Athlon 2000+ stehen,
    welcher seit neuestem ein paar kleine Macken hat.

    Wir haben das Board und den Prozessor erneuert und zusätzlich
    zum 2000+ noch eine Gforce 4 und eine Fritzcard eingebaut.

    4 Wochen lang lief der Rechner mit WinXP ohne Probleme.

    Seit 1 Woche fährt sich der Rechner selbstständig herunter,
    führt selbstständig einen Reboot durch, friert die Maus ein oder
    fährt gar nicht erst hoch.

    Wir haben als erstes WinXP neu installiert - mitten in der
    Installation führte der Computer einen Neustart durch.

    * Fehlerquelle XP somit ausgeschlossen

    Nun haben wir es doch geschafft, doch noch XP in den 'Rebootpausen' zu installieren.

    Heute gab der Computer im blauen Bildschirm "Machine Check Exception" aus.

    Uns wurde geraten, daß ein 300 W Netzteil für 1 Board, 3 Lüfter, 1 Gforce 4, 1 Fritzcard, 1 Festplatte, 2 CDRoms und den Athlon 2000+ zu wenig Leistung bringen würde.

    Leider ist am Samstag nachmittag kein Netzteil zu bekommen...

    Das Abklemmen der CDRoms, der Fritzcard und der Einbau einer GForce 2 brachte keine Besserung.

    Ist bei einem von Euch mal so ein Fehler aufgetaucht ?

    Wie habt Ihr Ihn behoben ?

    Danke

    Sebastian
  • ich dachte schon mein pc hat nen eigenen willen, habe das auch und den machine_check_exception error hab ich auch (siehe mein Thread). mein vater meint das liegt am ram doch auch das austauschen hat nix gebracht... da steht überall was von intel pentium etc. aber ich habe auch wie du nen amd athlon..
  • Ich denke das MainBoard ist am Arsch, solltest mal mit SisoSandra dein M-Board checken lassen.

    Am Ram wird es wohl nicht liegen sonst würden irgendwelche Fehermeldungen auftauchen wie Memory tested failed oder Fehler beim HIMEM.SYS-Test!!!

    Das kann man ausschließen!!!

    Schau nach dem Board
  • ich sag einfach mal das ist ein arbeitsspeicher prob

    mach mal nur 1 baustein rein oder stell mal die zugriffszeit für den speicher im bios auf die längst mögliche option

    aber am besten einen baustein rein der 100% geht
    oder mit memtest mal prüfen


    mfg :hy:
    Neulinge * Forenregeln * F.A.Q. * Lexikon
    Suchfunktion * IRC * User helfen User

    The price of freedom is eternal vigilance!