Problem mit Nero Show time

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Nero Show time

    Hi ich hab seid heute ein kleines Problem mit meinem Nero Show Time, vlt kenn ja jmd das Problem und kann mir dabei helfen...

    Wenn ich einen Film Starte, dann öffnet sich ganz normal showtime ( im kleinem Fenster ) und spielt den Film Ab. Aber wenn ich dann auf Vollbildmodus umschalte ( sei es durch die Schnelltaste "z" oder durch doppelklick auf das Bild ) dann vergrößert sich zwar das Fenster, aber der Film ist "wech" (schwarz-Bild) wenn ich dann aber wieder auf klein mach ist er wieder da... :eek: :confused:

    weiß jmd was das ist? Ich habe Nero samt Show Time jetzt schon neu installiert, aber ich habe immernoch das gleiche Problem.

    also falls mir jmd helfen kann wäre ich ihm seeeehr Dankbar.

    Greetz Erich
  • Verwendest du Version 7.5.0.2 von Nero? Wenn nicht mal updaten, diese Version gibts noch nicht auf der Nero Homepage, daher musste mal Google bemuehen.
    [size=1]If You use this Software, buy it You damn bastard. We did!!! Blacklist Edit|Blacklist
    The tips at the end of shoelaces are called \'aglets\'. Their true purpose is sinister. No pm to newbies
    To get download link you have to be registered at least 1 month. - Nix Begruessung => Ignore| Es werden keine dummen Fragen beantwortet <Qui-Gon> ich bin für alles zu blöd|<Rudi-Reiert> dafür hab ich n kleinen Pimmel| <IRCFreaky|FSB> meiner ist zwar nicht lang aber dafür unheimlich dünn|* Tischler ist total dumm|<bartzilla> ich bin ein kinderpopper
    [/size]