Windows startet extrem langsam.

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Windows startet extrem langsam.

    Hallo leute.:)

    Mein Computer (Intel P4 3.4ghz Geforce 7600gt, 2GBRam) bootet in letzter Zeit extrem langsam.
    Wenn ich den Computer anschalte bekomme ich erst mal
    1-2 minuten lang einen schwarzen Bildschrim mit einem weißen Ladebalken zu sehen.
    Dann kommt das Windows Logo und Windows lädt. Das dauert dann nochmal 2-3minuten, ich sehe nochmal 1 minute lang einen schwarzen Bildschirm(diesmal ohne LAdebalken), und dann erst kann ich mich mit meinem Benutzer einloggen.
    Was könnte der Verursacher für dieses Problem sein?:confused:

    Grüße, Gothicfan NR.1
  • Hiho,
    hatt auch mal nen sehr langsam bootendes System!
    was ich gemacht habe:

    - Ad Aware SE durchlaufen lassen
    - SpyBot Search & Destroy
    - HijackThis
    - SpyDoctor

    und ich habe danach noch einige Sachen von meiner Festplatte gelöscht und die ein bisschen freier gemacht und "entmüllt"!

    Danach lief alles wieder wunderbar, gut bootet immernoch nicht so schnell wie ich möchte, aber deutlich besser als zuvor!

    MfG sYnleY
    [size="1"]
    ڜڛڛڜڛڛڛ Upps/Blacky/Userpage ڜڜڛڛڜڛڛ [/size]
  • hol dir unter tune-up.de tuneup utilities 2006 (ist ne trial) wennd ekey brauchst guck im inet oder schreib mich an^^. Dann öffnest du tuneup und räumst die registrie auf, system optimizer, und dann och registry defrag. Danach müßte alles wieder laufen.

    gruß disaster_piece
  • KSTC schrieb:

    Am besten ist aber ein Reinstall. Persönlich mache ich eine Reinstall alle paar Monate. Denn nur so hat man fast immer ein gutes,sicheres,stabiles und schnelles WinXP.


    Danke für eure Antworten aber das Problem ist das ich erst vor kurzem (2Wochen) den PC neu aufgesetzt hab.
    Also ist er bereits komplett entmüllt.

    Ps: Mir ist aufgefallen das der Pc bei jedem start einen Datei namens "Biosinfo"
    auf meine Festplatte kopiert.
    Könnte das etwas mit dem langsmaen start zu tun haben?
  • Am besten führst du erstmal ein paar Viren/adware/spyware-was-auch-immer-scans durch.
    Bei WinXp weiß man ja nie was gerade abgeht 0.o
    [SIZE=1][FONT="Courier New"]$posts++;[/FONT]
    [COLOR="black"]"Ich bin eine Mischung aus jung und erfahren, so etwas findet man sonst ja nur auf dem Straßenstrich." [/color]
    [LEFT] /!\ Nützliches: Meine Uploads [Info] Werbefrei mit Adblock [Tutorial] + Kostenlose SMS [Liste] + IPV vereinfachen [Info][/LEFT]
    [/SIZE]
  • Gothicfan Nr.1 schrieb:

    Mir ist aufgefallen das der Pc bei jedem start einen Datei namens "Biosinfo" auf meine Festplatte kopiert. Könnte das etwas mit dem langsmaen start zu tun haben?


    Wenn es sich dabei um die Biosinfo.inf handelt, dann ist das völlig OK so. Könnte Win32 diese Datei nämlich nicht laden, dann würdest Du ernsthafte Probs bekommen...

    HTH + CU
    In Blythe, California, a city ordinance declares that a person must own at least two cows before he can wear cowboy boots in public.
  • Wie schon erwähnt lässt du am Besten das Programm hijackthis durchlaufen und anschließend auf deren Internetseite auswerten!

    Dort erfährst du auch, ob es sich bei der Datei Biosinfo vielleicht um einen Schädling handelt, der absichtlich mit diesem Namen versehen, aber an einer anderen Stelle im Betriebssystem platziert wurde, als die Originaldatei.
    [FONT="Fixedsys"][SIZE="2"][/FONT][/size]
    [FONT="Verdana"][SIZE="1"]Three witches watch three Swatch watches. Which witch watches which Swatch watch?[/SIZE][/FONT]
    [SIZE="2"][COLOR="DarkOrange"][FONT="TrebuchetMS"]Freundliche User: Deluxemaster, Moddingfreak, [SIZE="2"][COLOR="YellowGreen"]DarkmastaA[/SIZE][/color][/FONT][/color][/SIZE], Chrisi000