Bildschirm bleibt beim Starten von Windows SCHWARZ

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bildschirm bleibt beim Starten von Windows SCHWARZ

    Hallo zusammen,

    nach dem Logo von XP Professional wird der Bildschirm schwarz und es sollte
    sich nach kurzer Zeit der Begrüßungsbildschirm zeigen. Tut er aber nicht.
    Windows bleibt hängen; in den abgesicherten Modus komme ich rein, bin aber nur Laie und weiß nicht genau was man hier tun könnte.
  • Hmm, das sind natürlich nur sehr vage Angaben. Das kann z.B. passieren, wenn ein externes USB Gerät zuviel Strom zieht und das Netzteil überfordert ist. Ebenso sind Probleme der Festplatte oder des Betriebssystems möglich, oder oder oder.....

    Wann ist das Problem denn zum ersten Mal aufgetreten? Neue Hardware oder Software installiert ?
  • hallo,xp-cd rein,neu starten,xp untersucht rechner und lädt treiber,dann hat man die möglichkeit installieren-reparieren oder so,auf reparieren xp repariert dann die aktuelle partition ,dann sollte es klappen,hoffe reihenfolge stimmt-schon länger her das ich das problem auch hatte-aber vielleicht hilft der hinweis ja
  • Vielen Dank erst einmal für eure Rückmeldungen.
    Das Problem - so glaube ich - trat das ersta Mal auf, als ich Nero 7 installiert habe. Ich hatte eine Vorgängerversion mit der ich ständig Stress hatte: Also alte Version deinstalliert, neue installiert und zack ... schwarz.
    Seltsam finde ich nur, dass als ich im abgesicherten Modus hochgefahren habe und nichts verändert habe und wieder normal gestartet habe, alles wieder einwandfrei lief. Aber dann drei Stunden später das gleiche Problem wieder.

    Ich denke ich werde das mit der CD mal probieren.
  • in den abgesicherten Modus komme ich rein
    Das reicht erstmal um es in die passende Ecke zu schieben. Wäre es ein Hardware Fehler, würdest Du selbst das nicht schaffen. :D
    ->moved
  • Das ist doch vielleicht der größte Mist .... jetzt hatte ich - weshalb auch immer - für einige Tage mal Ruhe und jetzt fängt der ganze Blödsinn wieder von vorne an.

    Hilft es mir denn irgendwie weiter wenn ich in den abgesicherten Modus hineinkomme? Im abgesihcerten Modus wird alles prima angezeigt.

    Das mit dem reparieren von CD hat leider nicht funktioniert.

    Im Übrigen zeigt mir der Monitor einige Male, wenn ich neu starte die Bildschirmnachricht

    "Not Optimum Mode.
    Recommendes Mode: 1280x1024 60Hz"

    an. Kann es also irgendetwas mit der Bildschirmauflösung zu tun haben?
    Ich weiß leider nur nicht, wie ich im abgesicherten Modus die Bildschirmauflösung ändere.

    Und noch etwas: An etwaigen USB-Geräten kann es auch nicht liegen. Die habe ich bereits vom Computer und vom Netz getrennt, jedoch ohne Erfolg.


    Sooooo, nach langem hin und her: Der Bildschirm hat leider eine Macke, wird die nächsten Tage als Garantiefall ausgetauscht. Dennoch Danke für eure Tips und Meinungen!

    DAMIT KÖNNTE GECLOSED WERDEN, danke!