Fesplattenfrage??

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fesplattenfrage??

    Hi,

    Leute ich habe mal eine frage.
    Ich besitze eine 250gig grosse Platte die über SATA angeschlossen ist.
    Habe aber vor kurzem eine 100gig IDE Platte von meinem Bruder bekommen da er in seinem neuen PC nur noch SATA Anschlüsse hatt. So nu zu meiner frage und meinem Problem seit die Platte drin ist dauert der Ladevorgang bei Windows immer etwas Länger ka was der da so ewig rumärt?? Woran kann das liegen? Und noch eine Frage sollte ich das kanze im Raid laufen lassen oder geht das net und ist das nicht vorteilhaft? Kenne mich da net so aus.

    Gruß waldi2_ger

    Ps.:Big Thx an alle die mir schreiben.
  • hey waldi... also ich kenne das problem von nem freund. Der hatte sich n neues ASUS Board und ne 80GB S-ATA Platte geholt. Das war damals als S-ATA gerade rausgekommen ist.

    Das Problem waren auch seine IDE Platten. Sein Board hat einfach zu lange gebraucht da je ein Controller für die IDE lief und ein Controller für die S-ATA.

    Meines wissens nach sollte man es auch vermeiden IDE und S-ATA zu kombinieren.

    Du kannst es ja im RAID versuchen... jedoch bezweifle ich das das was bringt wegen dem o.g. Problem ;)

    mfg rave
  • naja schlimmt is es nicht beide zu haben
    eigentlich muss das gehen
    welches Board hast du ?

    ich würde dir Empfehlen Das System auf SATA zu installieren + Prog
    IDE als Datenstorage (filme,music etc.)
  • Hi also ich habe das Asus K8N-Neo 4 SLI Board.Ich hab ein Raid System mit Sata und eine IDE Festplatte laufen.Bei mir kein Problem mit Sata und IDE.
    Vielleicht hast Du im Bios nicht richtig eingestellt.
    Das heist ich habe nur den Sata 1 und Sata 2 Raid controler aktiviert und den Primären IDE Kanal.Alle anderen sind disabeld.
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]