139 open NETBIOS Session Service

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 139 open NETBIOS Session Service

    ich krieg den verdammten port nicht zu .. in den diensten deaktiviert in der firewall extra angegeben tcp und udp blocken in der wlan verbindungseinstellung .. aber nix.. kann mir jemand helfen
  • Zum Schließen dieses Ports müssen die Netbiosdienste von der DFÜ entbunden werden. Eine Anleitung dazu findest Du hier.

    Falls Du mit "in den Diensten deaktiviert" gemeint hast, genau dies bereits getan zu haben, beachte vielleicht insbesondere folgenden Punkt:

    - Tab-Seite "Netzwerk" anzeigen
    - Die Auswahl (Haken) von "Datei- und Druckerfreigabe für Microsoft-Netzwerke und "Client für Microsoft-Netzwerke" entfernen und/oder beide Elemente deinstallieren.

    Achtung:
    Werden die beiden Elemente deinstalliert so muß der folgende Schritt nach dem Neustart nochmal (einmalig) durchgeführt werden, weil das Betriebssystem die Option "NetBIOS über TCP/IP aktivieren" selbständig wieder setzt!