SVCHOST.EXE macht 100% systemauslastung

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • SVCHOST.EXE macht 100% systemauslastung

    he leute,
    also ich hab ein probelm, mein notebook spinnt!

    ich hab immer eine systemauslastung von 100% bei einem 2,6Ghz P4 mit 1GB speicher ... das ist alles so langsam geworden. und schlud daran ist die
    SVCHOST.EXE


    Wer kann mir helfen, also ich habe schon 4 virenprogramme durchlaufen lassen und kein virus gefunden.
    also liegt es an windows :P wie immer ;)

    mit google, hab ich auch keine lösung gefunden :(

    HILFE

    Danke schonmal euer
    Rock
    [SIZE=3]Wenn man keine Ahnung hat,[/SIZE] [SIZE=4]einfach mal Fresse halten![/SIZE]
  • Ein Freund von mir hat ein ähnliches Problem gehabt.
    Da hat auch HijackThis nichts gebracht.
    Allerdings könntest du das trotzdem einmal drüber laufen lassen.

    Ich werde ihn fragen, wie das Problem nun behoben wurde.
    Dann melde ich mich wieder.
    [FONT="Fixedsys"][SIZE="2"][/FONT][/size]
    [FONT="Verdana"][SIZE="1"]Three witches watch three Swatch watches. Which witch watches which Swatch watch?[/SIZE][/FONT]
    [SIZE="2"][COLOR="DarkOrange"][FONT="TrebuchetMS"]Freundliche User: Deluxemaster, Moddingfreak, [SIZE="2"][COLOR="YellowGreen"]DarkmastaA[/SIZE][/color][/FONT][/color][/SIZE], Chrisi000
  • Servus,
    prüf mal deinen Autostart:
    START-->Ausführen--> MSCONFIG. Dann auf Systemstart
    dort alles was nicht lebensnotwendig ist, Haken raus.
    Anschließend Neustart.

    Sind zum jetzigen Zeitpunkt mehrer Virenscanner aktiv, oder irgendwelche Netzlaufwerke gemappt?

    Cu
    Robo
  • Hi @ all:

    also ich hab das problem gefunden!


    Porblem:
    das ganze ist kein virus oder sonst irgend etwas, es hat nur was mit den treibern für die soundkarte zu tun!

    Lösung:
    1. treiber deinstallieren
    2. alle software die was mit musik zu tun hat deinstallieren
    (winamp, real player, dvix usw ... )


    ich hab bei mir einfach alles deinstalliert.
    dann die software wieder neu aufsetzen und nun geht´s wieder!!! :D :D

    Mfg Rock

    --> kann geschlossen werden
    [SIZE=3]Wenn man keine Ahnung hat,[/SIZE] [SIZE=4]einfach mal Fresse halten![/SIZE]