Netzwerkverbindung

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Netzwerkverbindung

    Hallo FSBler

    Ich habe folgendes Problem. Wenn ich meinen Rechner starte ist die Netzwerkverbindung von sich aus getrennt. Das geht seit 2 Tagen so, war vorher nicht so.
    Die Kabel sind alle okay, genauso wird die Karte als okay angezeigt (Geräte-Manager).
    Ich kann über die Netzwerkumgebung diese Verbindung deaktivieren. Wenn ich sie dann wieder aktiviere ist der Fehler erstmal behoben.
    Dann kann ich ins Netz. Alles super.
    Dann wiederrum kommt die gleiche Meldung wie beim hochfahren. Ein Netzwerkkabel ist nicht angeschlossen, die Verbindung wird getrennt.
    Es sieht nicht so aus, als ob die Verbindung nach ner bestimmten Zeit oder Datenmenge getrennt wird, sondern
    einfach so.
    Ich hab die Kabel gewechselt, den Steckplatz der Karte geändert, die Verbindung repariert. Nix hilft.
    Hat jemand ne Idee: Karte im Ar*** oder so?

    Danke schonmal vorab.

    Greetz deekay78
  • Hab kein Heimnetzwerk!
    Ich brauch die Verbindung um ins Netz zu kommen.
    2000DSL zwischen Router und Rechner halt mit LAN!
    Das Problem ist halt, das zwischendurch die Verbindung gekappt wird, weil angeblich das Netzwerkkabel entfernt wurde.
    Bin außerdem nicht so Computersicher, das was ich selber wußte hab ich ausprobiert(Kabelwechsel ect.)

    ______________________

    Edit: Scheint echt in Wackelkontakt zu sein THX für die Tipps.

    @ MOD bitte zumachen
  • Die leichteste Möglichkeit den Fehler einzugrenzen ist, das du Komponenten wechselst, entweder die Netzwerkarte die kostet nicht viel, oder die hast jemanden der bei dir mit seinem Rechner rangeht und probiert. Wenn´s Kabel heil ist und keine weiteren Dosen zwischen sind kanns eigentlich nur die Karte oder der Router sein. Eventuell hilft es auch mal den Router ins Reset zu bringen, am besten mal 1 min Strom aus und danach neu starten.
    Jens
    Eine Kuh macht Muhhh, viele Kühe machen Mühe ...............
  • deekay78 schrieb:

    das zwischendurch die Verbindung gekappt wird, weil angeblich das Netzwerkkabel entfernt wurde.


    Du hast ein Wackelkontakt. Kann am Kabel, an der Netzwerkkarten oder am Router liegen. Untersuche einfach mal die Buchsen etwas eingehender...

    //edit:
    Die LEDs müssen immer leuchten. Wenn es irgendwo nicht mehr tut, dann fange dort mit der Suche an.


    HTH + CU
    In Blythe, California, a city ordinance declares that a person must own at least two cows before he can wear cowboy boots in public.