Netgear router gibt ports nicht frei

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Netgear router gibt ports nicht frei

    nabend leutz

    ich hab schon ne längere zeit n WGR614 von Netgear. Hab jetzt schoe weile probiert und getestet, aber die portfreigebe will einach nicht funktionieren.

    Also an ner software kanns nicht liegen, da mit dem d-link router den ich davor hatte alles wunderbar lief.

    hoffe ihr könnt mir helfen

    greez bluemi
    [SIZE=1]
    (___) (___)
    ( ö _ Ö )
    ( < [ ] > )
    (_________)


    That is Sütti. Copy Sütti into your signature to help him on his way to world ursination.[/SIZE]
  • hab jetzt die neuste deutsche firmware drauf (v.2.1.3) aber irgendwie gehts immer noch nicht. Trotzdem thx

    greez bluemi
    [SIZE=1]
    (___) (___)
    ( ö _ Ö )
    ( < [ ] > )
    (_________)


    That is Sütti. Copy Sütti into your signature to help him on his way to world ursination.[/SIZE]
  • Was genau geht denn nicht? zB die Einträge der Ports werden nicht übernommen? oder die Einträge werden übernommen, aber die Ports funktionieren nicht ... Für was willst Du die Ports freigeben? Du musst das schon ein bissl genauer erklären, was du da machst, und was dann nicht funzt, obwohl es sollte.
  • Die einstellungen werden übernommen nur die ports sind nicht freigeschalten.
    ich wollt icqports freigeben(icq geht bei mir nur kann ich keine dateien empfangen/senden) und noch emuleports :P noch n bild <-- 1.102 is meine ip hab das n bissel anders gemacht weil noch kabel rübergeht zum nachbar und der auch n router hat

    greez bluemi


    Das Bild bitte so groß machen das man nicht scrollen muss
    mfg Crackspider
    [SIZE=1]
    (___) (___)
    ( ö _ Ö )
    ( < [ ] > )
    (_________)


    That is Sütti. Copy Sütti into your signature to help him on his way to world ursination.[/SIZE]
  • ok, du willst filetransfer über icq nutzen und ein p2p mit emule ... nutzt du denn noch anderweitige firewalls ... windows eigene oder andere? die blocken solchen trafic auch ... viel falsch machen kann man da eigentlich nicht ... nur das problem ist auch folgende, was icq angeht ... nicht immer musst du das problem sein ... es kann auch dein buddy sein, der nix empfangen kann, oder senden ... zusätzlich muss auch icq konfiguriert werden, und das sehr genau, zu mindest bei "v2003 pro" ... aber lite auch ... also such nicht nur den fehler bei deinem router, obwohl netgear schon kagge is :D ... spielzeug für mich :P ... vielleicht guckst du dir auch mal diese Seite an ... da gehts um Port Forwarding, wie der Seitenname schon sagt ... und da kannste für jede Applikation den passenden Router und seine Einstellungen raussuchen...

    Gib dich nicht auf, lern googlen :blink: