impotierten von .pst

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • impotierten von .pst

    also ich hab folgendes problem:
    habe die dateien wie in einigen berichten beschrieben aus den ordner herausgeholt und hab sie dan au eine cd gebrannt so jetzt wollt ich die dateien auf dem anderen computer einfügen aber wen ich be c:\dokum....
    gibt es da keinen ordner der lokale dateien heisst und wenn ich auf suchen geh (start button) und als suche .pts eingebe kann er keine finden.
    hab auch schon probiert beim outlook zu importieren aber der kann das nur von anderen programmen und nicht von z.b. cd.
    was kann ich machen das ich die e-mails wieder bekomme. sind sehr wichtige daten für mich..
    hoffe jemand kann mir helfen. mfg cypress
  • hi,

    erstmal musst du nach .pst suchen und nicht, wie du geschrieben hast .pts

    im outlook importieren kannst du auch von der cd
    du musst auswählen
    - importieren/exportieren
    dann - aus anderen programmen oder dateien
    dann - .pst anklicken und nach der cd suchen

    greetz schwape
  • hab mich verschrieben meinte eh pst..
    aber wie ich schon geschrieben habe wenn ich auf importieren geh hab ich zur auswah was. jetzt drück ich uum bsp. mal mails dan öffnet sich ein fenster und er will wissen von welchen programm er es importieren soll
    z.b. microsoft ecchange oder netscape usw. es gibt aber keine option oder so wo ich z.b. selber nach einer datei suchen könnte oder ähnliches ich kann nur zwischen den programmen wählen. (outlook express 6 )
  • hmm kann sein das auf dem vorherigem rechner office installiert wahr.
    na kann ja mal probieren das office zu instllieren und versuchen ob es dann geht.
    meld mich wens geht oder wie es wahrscheinlicher is wenns nicht geht =)

    ok hatt funktioniert. wahr sehr überrascht das es hinhaut =)
    danke für eure hilfe
    mfg cypress

    //edit: Hier gibt es eine Editierfunktion!!!
    Keine Doppelposts bitte! Ausserdem Präfix auf erledigt stellen usw...
    Bitte RULES lesen!
    mfg...
    Imperator