Audio-CD kann nicht richtig gebrannt werden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Audio-CD kann nicht richtig gebrannt werden

    Hallo

    Ich habe folgendes Problem: Ich kann leider keine Audio-CDs mit meinem Brenner brennen. Immer wenn ich das versuche, ist der Rohling dann hin und kann nirgens abgespielt werden. Ich verwende NERO, Brennen geht ganz normal, doch dann lege ich die CD in meine Stereo-Anlage oder in mein AutoRadio, und nix passiert. NERO ist richtig eingestellt, wo kann das Problem liegen? Hab auch verschiedene Rohlinge versucht.

    Ich hoffe, jemand kann helfen, ich verzweifle langsam damit

    Meine Hardware: ASUS A6T Notebook

    mfg und Danke im Voraus
  • Solltest den Fehler ein bischen besser beschreiben.
    Rohling ist hin? Was heist hin? Keine Daten drauf? Oder doch welche drauf und nur PC kann sie lesen? Wenn Daten drauf, wie sind sie benannt?
    Also Audio-CD's sollten mit dem PC-Laufwerk so angezeigt werden:
    Track*.CDA
    Werden sie anders gelistet z.B. *.mp3, *.wma, dann haste falsch gebrannt.
    Daten- statt Audio-CD und deine anderen Player sind nicht mp3 fähig.

    Welche Nero-Version hast du denn. Ich benutze eine 6er Version, weil ich schon mehrfach im Netz gelesen habe, dass die 7er Version teilweise Probz bei der Erstellung von Audio-Cd's haben bzw. gehabt haben soll. Haste du z.B. eine frühe 7er, dann könnte es auch daran liegen.
  • hihi,

    ...dann geht es weiter,sind das neue cds die du brennen möchtest??


    schonmal daran gedacht das da vll. ein kopierschutz drauf sein könnte!!
    schon versucht any dvd im hintergrund laufen zu lassen??

    oder am besten benutzt du gleich mal clone cd ,----wenn es dann auch nicht funzen sollte kannst du immer noch any dvd dazu schalten.

    wenn du 1 zu 1 kopien machen willst (also orginal cds in wave) würde ich dir eh zu clone cd raten!!

    greets jo :D
    .... wenn du abends in den himmel schaust,dann denke an ihn....

    User helfen Usern: die FSB-Tutoren!(Zum Chat) mit den Tutoren
    Haltet euch an den Ehrencodex hier im Board
  • Ich vermute einmal, dass das Problem darin liegt, dass die CD zwar korrekt gebrannt wird (--> keine Felhlermeldung seitens NERO !), die gebrannte CD jedoch nie nicht an den Audio-Geräten abgespielt werden können (NO CD wird wahrscheiblich auf dem DisplAY ANGEZEIGT; NICHT WAHR ??)

    Ja - dieses Problem hatte ich auch einmal. Die Lösung: ändere dein Audio-Brenn-Programm. Mit Ashampoo MP3-Studio aheb ich zumindest das Problem lösen können.
    Vielleicht hilft dir diser Tip.

    Gruss,
    bmf