Angeschlossenen TFT am Laptop Primär setzen

  • geschlossen
  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Angeschlossenen TFT am Laptop Primär setzen

    Hi würde gerne an meinem neuen Laptop den angeschlossenen TFT primär setzen, soll heißen wenn ich ein Programm z.B Spiel Vollbild mäßig starte das es nicht über den Bildschirm vom Laptop läuft sondern über den angeschlossenen TFT#

    wie krieg ich das hin.- im Windows unter Eigenschaften der Anzeige kann ich den Haken NICHT auswählen und den Bildschirm primär setzen der Laptop TFT ist immer primär gesetzt

    hoffe ihr kommt meiner Forumlierung nach und versteht was ich mein und könnt mir helfen ;) danke im voraus
    [thread=194422]UPz[/thread]
  • Hi,
    hast du denn schon mal im Menü deines Herstellers der Graka gekuckt, denn da kann man das tft auch primär setzen oder meintest du das mit: Eigenschaften der Anzeige??
    Meine Uppz: [COLOR="Orange"] [ [/color]Up1[COLOR="Orange"] ][/color] [COLOR="Orange"] [ [/color]Up2[COLOR="Orange"] ][/color] [COLOR="Orange"] [[/color] Up3[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up4[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up5[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up6[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up7[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up8[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up9[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up10[COLOR="Orange"] ][/color]

    für Rechtschreibfehler wird keine Haftung übernommen!! ;)
  • hmm, wenn sie überall deaktiviert ist, denn is der anschluss vielleicht im bios ausgeschaltet und deswegen zeigt er immer deaktiviert an. musst mal im bios nach gucken.

    MFG
    Dsite
    Meine Uppz: [COLOR="Orange"] [ [/color]Up1[COLOR="Orange"] ][/color] [COLOR="Orange"] [ [/color]Up2[COLOR="Orange"] ][/color] [COLOR="Orange"] [[/color] Up3[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up4[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up5[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up6[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up7[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up8[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up9[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up10[COLOR="Orange"] ][/color]

    für Rechtschreibfehler wird keine Haftung übernommen!! ;)
  • son quatsch wieso der anschluss?

    der funktioniert doch wenn ich den anschließe nur ich kriegs nicht hin den angeschlossenen als primär zu schalten##


    genauso wie ich jetzt bemerkt habe wenn ich über den anschluss das klone kann ich keine 3d programme darüber laufen lassen krieg es nicht hin den angeschlossenen tft richtig zu benutzen.#
    was kann ich da machen?
    -
    closed.

    hat geklappt über den ati catalyst über ne anzeigen umstellungs funktion
    [thread=194422]UPz[/thread]