Stromproblem?

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Stromproblem?

    Hallo,
    hab mir gerad von MSI ein Testprogramm gedownloadet, mit dem man Teamperatur etc. testen kann. Habe den Computer zusammenbauen lassen, jedoch mit eigengekauften Teilen. Die Systemzusammenstellung wurde mehrmals hier und auf einer anderen Seite überprüft und verbessert, doch jetzt erhalte ich hier diesen Fehler und dieses schreckliche Alarmgetöle noch dazu :( Ist das éin Programmproblem, dass es vielleicht nicht die Daten richtig epfängt oder woran liegt das denn überhaupt, wenn es doch ein Problem ist? Habe das Bild unten beigefügt. Vielen Dank!



    MfG
    webl
  • Hi,
    stimmt auch wieder mit dem schreiben.. ^^ Hab Everest, doch hatte jetzt nicht gesehen, wo man da sich Temperaturen etc. anzeigen kann.. Thx auf jeden Fall! Schaue mal in den Bios vorbei..

    MfG
    webl

    P.S. Irgendwie ist was mit dem Sys aber nicht in Ordnung... Zum Beispiel hier wenn ich IE offen habe, stockt das wenn ich das Fenster herumziehe?!?!? Das ist doch nicht normal... Ist bei fast allen Programmen so. (Hab es neuinstalliert, da ich die Aktivierung wegen einem >TuneUp programm nicht mehr ausführen konnte und vorher wars noch nicht). (und... hab kein Bock nochmal zu installieren ^^)

    Thx im voraus!
  • was hast du denn für Hardware, das würde uns villeicht schon mal bei dem geruckle weiterhelfen.

    MFG
    Dsite
    Meine Uppz: [COLOR="Orange"] [ [/color]Up1[COLOR="Orange"] ][/color] [COLOR="Orange"] [ [/color]Up2[COLOR="Orange"] ][/color] [COLOR="Orange"] [[/color] Up3[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up4[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up5[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up6[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up7[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up8[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up9[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up10[COLOR="Orange"] ][/color]

    für Rechtschreibfehler wird keine Haftung übernommen!! ;)
  • Hi,
    Asus P5W DH DELUXE
    Intel Core 2 Duo E6600 (2x 2,40GHz)
    MSI NX7900GTO (512MB)
    Buffalo D2U667C-1GAX2KIT (2x 1024MB)


    Das hab ich bei einem Test erhalten:
    ------------------
    System Information
    ------------------
    Time of this report: 12/15/2006, 16:56:29
    Machine name: EMAC
    Operating System: Windows XP Home Edition (5.1, Build 2600) Service Pack 2 (2600.xpsp_sp2_rtm.040803-2158)
    Language: German (Regional Setting: German)
    System Manufacturer: ASUSTEK COMPUTER INC
    System Model: P5W DH Deluxe
    BIOS: BIOS Date: 08/28/06 21:35:13 Ver: 08.00.12
    Processor: Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz (2 CPUs)
    Memory: 2048MB RAM
    Page File: 432MB used, 3511MB available
    Windows Dir: C:\WINDOWS.0
    DirectX Version: DirectX 9.0c (4.09.0000.0904)
    DX Setup Parameters: Not found
    DxDiag Version: 5.03.2600.2180 32bit Unicode

    ------------
    DxDiag Notes
    ------------
    DirectX Files Tab: No problems found.
    Display Tab 1: The system is using the generic video driver. Please install video driver provided by the hardware manufacturer. DirectDraw test results: All tests were successful. Direct3D functionality not available. You should verify that the driver is a final version from the hardware manufacturer.
    Sound Tab 1: No problems found.
    Music Tab: No problems found.
    Input Tab: No problems found.
    Network Tab: No problems found.

    --------------------
    DirectX Debug Levels
    --------------------
    Direct3D: 0/4 (n/a)
    DirectDraw: 0/4 (retail)
    DirectInput: 0/5 (n/a)
    DirectMusic: 0/5 (n/a)
    DirectPlay: 0/9 (retail)
    DirectSound: 0/5 (retail)
    DirectShow: 0/6 (retail)

    ---------------
    Display Devices
    ---------------
    Card name:
    Manufacturer:
    Chip type:
    DAC type:
    Device Key: Enum\
    Display Memory: n/a
    Current Mode: 1400 x 1050 (16 bit) (1Hz)
    Monitor:
    Monitor Max Res:
    Driver Name: vga.dll
    Driver Version: 5.01.2600.0000 (German)
    DDI Version: unknown
    Driver Attributes: Final Retail
    Driver Date/Size: 8/18/2001 13:00:00, 9344 bytes
    WHQL Logo'd: Yes
    WHQL Date Stamp: n/a
    VDD: Nicht zutreffend
    Mini VDD: vga.sys
    Mini VDD Date: 8/3/2004 23:07:08, 20992 bytes
    Device Identifier: {D7B70EE0-4340-11CF-B063-282AAEC2C835}
    Vendor ID: 0x0000
    Device ID: 0x0000
    SubSys ID: 0x00000000
    Revision ID: 0x0000
    Revision ID: 0x0000
    Video Accel:
    Deinterlace Caps: n/a
    Registry: OK
    DDraw Status: Not Available
    D3D Status: Not Available
    AGP Status: Not Available
    DDraw Test Result: All tests were successful.
    D3D7 Test Result: Not run
    D3D8 Test Result: Not run
    D3D9 Test Result: Not run

    -------------
    Sound Devices
    -------------
    Description: Realtek HD Audio output
    Default Sound Playback: Yes
    Default Voice Playback: Yes
    Hardware ID: HDAUDIO\FUNC_01&VEN_10EC&DEV_0882&SUBSYS_1043E601&REV_1001
    Manufacturer ID: 1
    Product ID: 100
    Type: WDM
    Driver Name: RtkHDAud.sys
    Driver Version: 5.10.0000.5247 (English)
    Driver Attributes: Final Retail
    WHQL Logo'd: Yes
    Date and Size: 4/17/2006 09:31:26, 4262912 bytes
    Other Files:
    Driver Provider: Realtek Semiconductor Corp.
    HW Accel Level: Full
    Cap Flags: 0xF5F
    Min/Max Sample Rate: 8000, 192000
    Static/Strm HW Mix Bufs: 33, 32
    Static/Strm HW 3D Bufs: 33, 32
    HW Memory: 0
    Voice Management: No
    EAX(tm) 2.0 Listen/Src: Yes, Yes
    I3DL2(tm) Listen/Src: Yes, Yes
    Sensaura(tm) ZoomFX(tm): No
    Registry: OK
    Sound Test Result: Not run

    ---------------------
    Sound Capture Devices
    ---------------------
    Description: Realtek HD Audio input
    Default Sound Capture: Yes
    Default Voice Capture: Yes
    Driver Name: RtkHDAud.sys
    Driver Version: 5.10.0000.5247 (English)
    Driver Attributes: Final Retail
    Date and Size: 4/17/2006 09:31:26, 4262912 bytes
    Cap Flags: 0x41
    Format Flags: 0xFFF

    -----------
    DirectMusic
    -----------
    DLS Path: C:\WINDOWS.0\SYSTEM32\drivers\GM.DLS
    DLS Version: 1.00.0016.0002
    Acceleration: n/a
    Ports: Microsoft Synthesizer, Software (Not Kernel Mode), Output, DLS, Internal, Default Port
    Microsoft MIDI-Mapper [Emuliert], Hardware (Not Kernel Mode), Output, No DLS, Internal
    Microsoft GS Wavetable SW Synth [Emuliert], Hardware (Not Kernel Mode), Output, No DLS, Internal
    Registry: OK
    Test Result: Not run

    -------------------
    DirectInput Devices
    -------------------
    Device Name: Maus
    Attached: 1
    Controller ID: n/a
    Vendor/Product ID: n/a
    FF Driver: n/a

    Device Name: Tastatur
    Attached: 1
    Controller ID: n/a
    Vendor/Product ID: n/a
    FF Driver: n/a

    Device Name: Microsoft Wireless Optical Desktop® 2.20
    Attached: 1
    Controller ID: 0x0
    Vendor/Product ID: 0x045E, 0x00E3
    FF Driver: n/a

    Device Name: Microsoft Wireless Optical Desktop® 2.20
    Attached: 1
    Controller ID: 0x0
    Vendor/Product ID: 0x045E, 0x00E3
    FF Driver: n/a

    Poll w/ Interrupt: No
    Registry: OK

    -----------
    USB Devices
    -----------
    + USB-Root-Hub
    | Vendor/Product ID: 0x8086, 0x27CB
    | Matching Device ID: usb\root_hub
    | Service: usbhub
    | Driver: usbhub.sys, 8/3/2004 23:08:44, 57600 bytes
    | Driver: usbd.sys, 8/18/2001 13:00:00, 4736 bytes

    ----------------
    Gameport Devices
    ----------------

    ------------
    PS/2 Devices
    ------------
    + Microsoft USB Dual Receiver Wireless Keyboard (IntelliType Pro)
    | Vendor/Product ID: 0x045E, 0x00E3
    | Matching Device ID: hid\vid_045e&pid_00e3&mi_00
    | Service: kbdhid
    | Driver: kbdhid.sys, 8/4/2004 00:46:12, 14848 bytes
    | Driver: kbdclass.sys, 8/4/2004 00:46:10, 25216 bytes
    | Driver: itpcoin6.dll, 6/10/2005 10:24:29, 94208 bytes
    |
    + Terminalserver-Tastaturtreiber
    | Matching Device ID: root\rdp_kbd
    | Upper Filters: kbdclass
    | Service: TermDD
    | Driver: termdd.sys, 8/4/2004 00:58:36, 40840 bytes
    | Driver: kbdclass.sys, 8/4/2004 00:46:10, 25216 bytes
    |
    + Microsoft USB Dual Receiver Wireless Mouse (IntelliPoint)
    | Vendor/Product ID: 0x045E, 0x00E3
    | Matching Device ID: hid\vid_045e&pid_00e3&mi_01&col02
    | Upper Filters: Point32
    | Service: mouhid
    | Driver: mouhid.sys, 8/18/2001 04:22:44, 12288 bytes
    | Driver: mouclass.sys, 8/4/2004 00:37:42, 23552 bytes
    | Driver: point32.sys, 6/10/2005 10:21:01, 21760 bytes
    | Driver: ipcoin6.dll, 6/10/2005 10:21:01, 94208 bytes
    |
    + Terminalserver-Maustreiber
    | Matching Device ID: root\rdp_mou
    | Upper Filters: mouclass
    | Service: TermDD
    | Driver: termdd.sys, 8/4/2004 00:58:36, 40840 bytes
    | Driver: mouclass.sys, 8/4/2004 00:37:42, 23552 bytes




    MfG
    webl
    ---
    omg das ganze geht auch kürzer.
    Wenn das mal kein Threadflood ist...
    ->gekürzt!
    greetz lukas2004
  • Hi,
    wenn du meinst, dass es da einen Treiber, der auch funktioniert, für DIESE Grafikkarte gibt, dann gib doch mal Link pls.. Hab jetzt hundertmal da durch gesucht, doch finde nur diesen Go-Treiber und der ist nicht kompatibel. Anscheinend gibt es gar keine Treiber zum Downloaden für diese Grafikkarten. Ich werde mal MSI anschreiben, ob die eine CD nachsenden könnten, gegen Portobezahlung, da es anscheinend keine Lösung gibt. Auf jeden Fall vielen Dank für die Hilfe! Falls du einen Treiber gefunden hast, wäre es klasse, wenn du mir den Link geben könntest. Vielen Dank im voraus!

    MfG
    webl