Movies --> Kopieren = Bildfehler ?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Movies --> Kopieren = Bildfehler ?

    Tach zusammen

    Also ich hab folgendes Problem.Was echt gewaltig stresst.
    Wenn ich mir Movies oder Clips auf meine Arbeitsfestplatte [C: ] lade von ner orginal CD zb, sind diese in ordnung und spielen astrein ab.
    Wenn ich sie denn aber auf eine andere Festplatte zb [F: ] kopiere dann hab ich beim abspielen plötzlich Bildfehler....

    Nach manchmal 4 Minuten,oder auch mal nach über 10 Minuten hab ich im Movie plötzlich eine ( Verschwommene,Verzerrte ) wiedergabe,meist nur in einem bereich des Movies,die Farbe ist in dem bereich auch versaut.
    Klingt villt etwas komisch,aber bin mir sicher das die meisten das kennen,hat man ja sicher schonmal gehabt wenn man nen defekten Film bekommen hat.
    Aber wie gesagt,der Film ist ja in der orginal Datei heil und Top,nur nachdem ich ihn halt auf ne andere Festplatte kopiere trit dieses Problem auf :<

    Und wenn diese Bildfehler auftreten sind sie ca 3-5 sekunden lang ,dannach läuft der film wieder in guter qualität weiter.
    Selbst wenn ich die Filme mit diversen anderen Playern abspiele zb Media Player Classic,VLC,Divx Player und co ,sind die Bildfehler trotzdem noch.

    Kennt einer von euch das Problem,oder hat nen Vorschlag oder villt ne idee wie ich das wieder in den griff bekomme ?

    Paar angaben zum Pc:

    Amd 2100+ | Ram 512mb | Windows 2000 plus Service Pack 4 |
    Die IDE Festplatten sind auf NTSF formatiert.

    Nja das wäre soweit alles,würde mich echt riessig freuen wenn einer nen tip hätte :bier2:

    Tschoe mit Ö ^^


    Offtopic und ohne Bedeutung:
    Irgendwie voll Fies,bin hier seit gut 2 Jahren Registriert gewesen,nie verwahrnungen kassiert oder sonstiges.Dann bin ich aus dem Urlaub zurück ,will mich einloggen und mein Account ist gelöscht.Wird man hier jetzt schon gelöscht wenn man sich ca 4 Wochen nicht einloggen tut :D
    Naja was solls,nen hellblauen nick hatte ich ja noch nie ,sieht auch stylo aus :)
  • Checke mal die andere festplatte auf fehler mit scandisk.
    Liegt vielleicht daran.
    [SIZE=1]Pubverleih: (Angebot)[/SIZE][SIZE=1]|1>100>200>300>400>[/SIZE][SIZE=1]500>[/SIZE][SIZE=1]600>[/SIZE][SIZE=1] 660 661 662 663 664 665 666 667 668 669 670 671 672 673 674 675 [/SIZE]
    [SIZE=1]Up: 1[/SIZE][SIZE=1]>[/SIZE][SIZE=1]56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93[/SIZE]
    [SIZE=1]Blacklist[/SIZE][SIZE=1] Seit 19.12.2009 bin ich nun zweifacher Papa von Töchtern![/SIZE]