mit Morpheus

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hi!
    Bin diese Woche umgezogen und nun funktioniert Morpheus nicht mehr. Weiß jemand, was ich genau am Arcor-DSL WLAN-Modem 200 konfigurieren muss, damit es Morpheus nicht mehr blockt? Habe bereits die Ports freigegeben (denke zumindest, dass das so ging, ist nicht besonders übersichtlich, wenn jemand weiß, wie das geht, könnte er das ja auch nochmal schildern. Hab's unter NET geändert).
    Morpheus hat einmal kurz Kontakt gehabt, Dateien gefunden und war dann wieder weg.
    Was mir aufgefallen ist: Der IN-Traffic ist bei 0 (logisch, wenn man nichts zieht) und OUT bei 0.25 oder so.
    Das tolle, man kann zuschauen, wie der Traffic von 0.25 runter zählt bis auf 0. Kein Wunder also, dass es keine Dateien findet.
    Wie aber konfigurier ich denn nun diesen Router?
    Wäre super dankbar, wenn mir einer von euch helfen könnte!
    Hatte bisher immer die FRITZ!Box. Das Ding ist definitiv besser
    Danke im Voraus

    aliquaya
  • Also die Ports freigeben ist eigentlich kein Problem, wenn du mal einen Screen davon postest wie dus gemacht hast, können wir dir auch sagen ob dus richtig gemacht hast.
    Was du aber vieleicht vergessen hast, ist das forwarding auf deinen PC. Da musst du deine interne Netzwerk-IP dazu mit eintragen, damit der Router weiß an wen er die Pakete die da auf dem Port kommen schicken muss. ;)

    MfG xlemmingx