Nero 7 zeigt nichts an beim brennen!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nero 7 zeigt nichts an beim brennen!

    Hallo,

    Beim Brennen einer CD zeigt Nero nichts an und er zeigt auch das 0% gebrannt sind obwohl die Zeit fast um ist:



    und dann ist es endlich gegangen aber mit was für einer Geschwindigkeit (obwohl die Zeit schon längst um ist!):



    Bitte um Hilfe!

    MFG
    MäTTi:D
  • Man brennt auch nicht mit 40 Fach da ist die Fehlerrate zu hoch.

    Wenn dein Rohling CD 24 Fach ist dann max 16 Fach sonst leseschierigkeiten bei Playern oder anderen C-Laufwerken

    DAV's immer mit halber geschwindigkeit.... macht von der Zeit her nicht viel.

    Deinstalliere mal und installiere nach einem Neustart neu. evtl. eine andere Version testen

    Gruss Schlachter.
  • weil villeicht im ptogramm irgendwelche fehler augetreten sind und, und des prog nach der neuinstallation meistens wieder geht. aber dein fall is wirklich komisch. ich unterstütze auf jedenfall die meinung von Schlachter. brenn niemals mit 40x. immer die hälfte. ich brenne immer mit 24x is eig. super. Na ich halte eig. sowie so net viel von nero aber sonst fällt mir zu dem prob auch nix ein. Installier mal updates. vill gehts dann wieder.

    MFG
    Dsite
    Meine Uppz: [COLOR="Orange"] [ [/color]Up1[COLOR="Orange"] ][/color] [COLOR="Orange"] [ [/color]Up2[COLOR="Orange"] ][/color] [COLOR="Orange"] [[/color] Up3[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up4[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up5[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up6[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up7[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up8[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up9[COLOR="Orange"] ][/color][COLOR="Orange"] [ [/color]Up10[COLOR="Orange"] ][/color]

    für Rechtschreibfehler wird keine Haftung übernommen!! ;)