andauerd Blauerbildschirm. Hilfe

  • WinXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • andauerd Blauerbildschirm. Hilfe

    Hallo Leute

    Ich bitte um Hilfe.Ich habe vollgendes Problem: Ich bekomme andauert einen Blauenbildschirm auf dem Desktop. Der Pc friert ein und danach kommt der Bluescreen.:confused: Ich habe WIN XP Prof. oben und SP2.

    Habe mal die Technische Info:
    ***Stop:0X000000F4 (0X00000003,0X8979C4E8,0X8979C65C,0X80604450

    Ich hoffe ihr könnt mir helfen.Will entlich wieder normal zocken und surfen ohne abstürtze.Bedanke mich für jede Hilfe.
  • - Prozessorkühler defekt
    - Speicheriegel defekt oder nicht richtig eingesteckt
    - Prozessor defekt
    - etc.

    am besten mal alle Bauteile (Graka, Speicher, Soundkarte etc.) raus und danach nur Speicher und Graka rein und ausprobieren ... wen ok dann die nächste Karte rein und ausprobieren ...
    "Der Leser dieses Postings erklärt sich damit einverstanden, den Inhalt sofort nach Beendigung des Lesens aus dem Gedächtnis zu streichen. Zuwiderhandlungen gegen die Vereinbarung werden als Raubkopieren verfolgt."™©®
  • weitere Hinweise

    Okay werde mal morgen den Rechner komplett zerlegen und dann wieder zusammenbauen. Okay habe mal einen Fehlerbericht bekommen vieleicht hilft der weiter.

    C:\Dokume~1\Stephan\lokale~1\Temp\WER16b6.dir00\Mini122906-01.dmp
    C:\Dokume~1\Stephan\lokale~1\Temp\WER16b6.dir00\sysdata.xml
  • Hi, vll ist auch der Startsektor defekt...

    starte Windoof mal mit Cd neu und geh dann auf Fehlerbehebung oder so über Konsole...

    da gib dann mal hilfe ein und suche die Befehle für Mainboot Sektor oder so neu schreiben...hat mir schon oft bei Bluescreens geholfen...

    Kann nämlich sein, dass zB durch ein Spannugshoch diese Startsektoren gelöscht worden sind!

    cu
  • Immer noch !!!

    Habe immer noch die Probleme. Dies mal ist es übelst schwer wenigstens auf dem Desktop zu kommen. Meisten fährt er sich fest oder es kommt ein blauer Bildschirm wo dann steht UNMOUNTABLE_BOOT_VOLUME!!! Oh das hört sich nicht gut an oder? Was meint ihr? Jemand ne Idee was ich machen könnte? Am besten wär komplett die Platte platt machen oder?:hot: Mhm habe keine XP CD mehr. Weiß einer ob man das im Netz bekommt?

    Danke für jede Hilfe.

    Echt geiles Board find ich:öm:

    MfG Lampe
  • lampe19 schrieb:

    Okay werde mal morgen den Rechner komplett zerlegen und dann wieder zusammenbauen. Okay habe mal einen Fehlerbericht bekommen vieleicht hilft der weiter.

    C:\Dokume~1\Stephan\lokale~1\Temp\WER16b6.dir00\Mini122906-01.dmp
    C:\Dokume~1\Stephan\lokale~1\Temp\WER16b6.dir00\sysdata.xml


    Hmm wenn er damit vlt Probleme hat wieso auch immer hmm dann lösch die beiden Dateien doch mal..
  • Beim unmountable_boot_volume hilft der Tipp von RetroRetro wirklich... Du brauchst nichtmal nen neuen Win XP-Key... Einfach CD rein und in Recoverymodus (zu deutsch: Wiederherstellungskonsole) help oder hilfe eingeben... dann nimmt dich deine CD an die Hand und sagt dir, was und wie du es am Besten tust...

    Problem beim Platte plätten wäre unter Umständen, dass du keine Daten sichern kannst, bevor du sie plättest...

    MfG
    Ingalf
  • BlaBla05 schrieb:

    - Prozessorkühler defekt
    - Speicheriegel defekt oder nicht richtig eingesteckt
    - Prozessor defekt
    - etc.

    am besten mal alle Bauteile (Graka, Speicher, Soundkarte etc.) raus und danach nur Speicher und Graka rein und ausprobieren ... wen ok dann die nächste Karte rein und ausprobieren ...


    So sieht das aus meiner Sicht auch aus, ein Bluescreen deutet immer auf nen Hardwaredefekt hin.

    greez
    menne
    Ich wär so gern wieder so wie ich war als ich der werden wollte der ich jetzt bin.
    Auch sollte hier mal erwähnt werden,
    das der Beitragszähler keine Rückschlüsse auf irgendwelche Inteligenzquotienten eines Users schließen läßt.
    Und warum soll ich beim abbiegen blinken, wenn es allen einen Scheiß angeht, wo ich hinwill.
  • menne schrieb:

    So sieht das aus meiner Sicht auch aus, ein Bluescreen deutet immer auf nen Hardwaredefekt hin.


    Also ich hatte auch mal nen Laptop, wo (denk ich ma) nicht der ideale Treiber für die Graka installiert war (ich hab zwar immerzu gesucht, aber nirgendwo einen der gut gefunzt hat gefunden - ATI radeon mobility 9000), weshalb ich auch ab und zu nen Bluescreen bekommen habe. z.B. in folgenden Fällen:
    wenn ich NFS U beendet habe,
    wenn ich NFS U2 beendet habe,
    wenn ich NFS MW beendet habe,
    wenn ich in NFS MW von den Cops geschnappt wurde
    und halt auch manch anderen Spielen (Hitman Contracts) schon beim Starten.

    Was ich also damit sagen will ist, dass es auch daran liegen kann, dass man einen falschen Treiber drauf hat.


    ok. reicht nu.
    dir noch viel Erfolg bei der Fehlersuche undn -Behebung...

    fu_mo