Router Problem

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Router Problem

    :confused: Habe einen Lynksys WAG54g 2.4Ghz Anex A Router bekommen und will ihn anschließen.Habe alles verbunden und XP zeigt mir Lan Verbindung 100 MBits an.
    Aber ich komme über Webbrowser und Ping nicht auf den Router um ihn zu konfigurieren.

    Mach ich was falsch oder ist der Router vermutlich defekt?

    Danke für die Mühe und Geduld
  • guck mal in der anleitung des routers, wie du die ip und subnetzmaske für deinen pc wählen musst. oder ping automatisch einstellen lassen...wenn dein router dchp hat, dann wird er deinem pc automatisch eine ip und sub. geben...

    mfg pHaRyNx
  • Wie die Netzwerk Einstellungen von Win?

    Adresse automatisch beziehen? wenn nein aktiveren...
    [SIZE=1]
    Was ist der Unterschied zwischen einem U-Boot und MS Windows?
    Keiner, sobald man ein Fenster aufmacht, fangen die Probleme an
    Alle Tips von mir ohne Gewähr und auf eigenes Risiko !!
    UP1 UP2 UP3[/SIZE][SIZE=1]
    [/SIZE]
  • Trabbi GC schrieb:

    Im Web browser 192.168.1.1 eingeben.


    Bist Du überhaupt im selben Netz? Gib einfach unter Eigenschaften von Internetprotokoll (TCP/IP) folgendes ein:

    Quellcode

    1. IP-Adresse: 192.168.1.2
    2. Subnetzmaske: 255.255.255.0


    Danach loggst Du dich via 192.168.1.1 mit folgende Daten ein:

    Quellcode

    1. User: frei lassen
    2. Paßwort: admin


    HTH + CU
    In Blythe, California, a city ordinance declares that a person must own at least two cows before he can wear cowboy boots in public.