Internet Problem!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Internet Problem!

    Hallöchen erstmal!

    Also ich wusste nicht genau wo ich das hinschmeissen sollte, deswegen hab ichs hier hin geschrieben!

    Also folgendes Problem:

    Seit geraumer zeit( ca 1 halb Wochen) habe ich Probleme mit dem Internet!
    Nehmen wir mal als Beispiel meine Startseite( web de), wenn ich das Internet öffne ( mit Seamonkey Browser da ich das Problem auch mit allen anderen Browsern hatte und mit Seamonkey dann nicht mehr)komme ich ja denn auf meine Starseite, so manchmal wird sie ganz schnell aufgebaut so wie ich es gewohnt bin, manchmal dauert es ewig( mehr als ne Minute) und zum Schluss baut er sie manchmal GARNICHT AUF! Gleiches auch auf Verschiedenen anderen Sites unter anderem auch Freesof-Board!
    Zuerst hatte ich mir nichts dabei gedacht da es ja auch mal an den Seiten selbst liegen kann das es net richtig funzt! Mittlerweile denke ich jedoch das es irgendwie an meinem PC liegt?!
    Habe mit Avast einen Viren Scan durchgeführt, jedoch nichts gefunden!
    Als Firewall benutze ich Zonealarm!
    Also ich habe eine T-DSL 1000 Flatrate(100mbit)
    Als Router oder Modem oder was auch immer das ist habe ich ein Teledat 430 LAN!
    Habe auch mal 2 Verschiedene Speedtests gemacht!
    Cache und Cookies lösche ich auch immer!

    1:

    Downloadtest einer Datei (128KB ~ 1MB Dateiübertragung abhängig von Ihrer Geschwindigkeit) aus Deutschland
    Erfolgreich Daten gespeichert ? 116.1 KByte/Sek (=929 kbps)

    Hochladegeschwindigkeitstest. Es wird eine Datei hochgeladen
    Erfolgreich Daten gespeichert ? 16.0 KByte/Sek (=128 kbps)

    Messung wieviel gleichzeitige Verbindungen von Ihrem PC zu einem Server in Deutschland möglich sind
    Erfolgreich Daten gespeichert ? 484.0 Verb/Min Ping Test Deutschland

    Absenden mehrerer Pings zu Ihrem PC. (Hinweis: Ihre Firewall (wenn vorhanden) muss unsere Pings durchlassen
    Sie sollten keine Verbindung über Proxyserver benutzen) ErfolgreichDaten gespeichert ? 53.0 ms

    2:

    Download: 1003,92 kBit/s
    Upload: 141,12 kBit/s

    hab nochmal nen Dritten gemacht:

    Download: 933 kbit/s (117 kByte/s)

    Upload: 132 kbit/s (17 kByte/s)


    So und nu brauche ich hilfe, was ich machen kann, was ich vielleicht umstellen muss ect.

    Sage schonmal danke!
  • die Geschwindigkeiten sehen OK aus.

    Warum nutzt du denn genau so einen, sagen wir mal "außergewöhnlichen", Browser?

    cya chicken :lego:
    [SIZE=1]Dumme Antworten sind rein zufällig und auf einen Fehler in der Speicherverwaltung zurückzuführen
    [/SIZE]
  • Ich denk das liegt entweder am frirewall oder an die servern von denen du die seiten anforderst .. Ich habe heut zum beispiel mein imails bei gmx lesen wolen und die seite war einfach nicht zu ereichen ob wohl das sonst immer ereichbar war .. Ich würd als erstes mall alle firewalls deaktiwiren und so mall schauen ob das problem immer noch da ist oder nicht .. wenn ja dan ligt das warscheinlich an an die server oder wende dich mall an telekom .. auf jeden fall viel glück Gruss
    Becks
  • Schon mal versucht mit ZoneAlarm deaktiviert oder deinstalliert?

    Ich persönlich halt ja nix von PFs, aber wer sie benutzt muss wissen, dass solche Probleme wie oben beschrieben meistens an der Softwarefirewall liegen, ;)
    Ich mag keine Pit Bulls, aber zu ner Bit Pull sag ich nich "Nein!"
  • Lordex schrieb:

    Als Firewall benutze ich Zonealarm!
    Diese Firewall nutze ich auch wenn sie richtig eingestellt ist macht die keine Probleme


    Lordex schrieb:

    Also ich habe eine T-DSL 1000 Flatrate(100mbit)
    Nur mal so nebenbei T-DSL 1000 sind nur 1mbit nicht 100mbit


    Lordex schrieb:

    Downloadtest einer Datei (128KB ~ 1MB Dateiübertragung abhängig von Ihrer Geschwindigkeit) aus Deutschland
    Erfolgreich Daten gespeichert ? 116.1 KByte/Sek (=929 kbps)

    Hochladegeschwindigkeitstest. Es wird eine Datei hochgeladen
    Erfolgreich Daten gespeichert ? 16.0 KByte/Sek (=128 kbps)
    Die Geschwindigkeiten sind in Ordnung



    Versuch du hast ja wahrscheinlich einen DNS-Server in Router stehen und einen Alternative schreib die dir mal auf und schreib einen anderen rein oder stelle deinen Router so ein das er sich die DNS Server Automatisch holt.


    Greez maNu
  • hm ich hab daheim dasselbe problem!
    habs noch nicht lösen können da ich noch nicht daheim war aber bei mir hats sicher mit der lankarte zu tun, da es am laptop ganz normal funzt!
    probier du doch mal mit einen laptop ins inet zu kommen...
    oder lass einmal den router weg und geh direkt übers modem ins inet
  • m4d-maNu schrieb:

    Diese Firewall nutze ich auch wenn sie richtig eingestellt ist macht die keine Probleme


    Nur mal so nebenbei T-DSL 1000 sind nur 1mbit nicht 100mbit


    Die Geschwindigkeiten sind in Ordnung



    Versuch du hast ja wahrscheinlich einen DNS-Server in Router stehen und einen Alternative schreib die dir mal auf und schreib einen anderen rein oder stelle deinen Router so ein das er sich die DNS Server Automatisch holt.


    Greez maNu

    Und warum steht bei mir denn bei Übertragungsrate 100mbit?

    Zu den anderen, ich benutze Zonealarm seit ich PC mit Internet habe und es hat noch nie probleme gegeben zumindest nicht im Zusammenhang mit der Firewall!
  • Lordex schrieb:

    Und warum steht bei mir denn bei Übertragungsrate 100mbit?


    weil deine netzwerk-karte eine 10/100mbit karte ist und wenn du nicht grade einen 10mbit router,switch oder hub hast steht dann da immer 100mbit...


    1Mbit ~ 1000 kbit (um genauer zu sein sind es 1024 kbit)

    1024/8 = 128kb/s
    wo du theoretisch runterladen kannst praktisch kommt man nur auf deine erwähten werden

    1024/16 = 16kb/s
    wo du theoretisch hochladen kannst praktisch kommt man nur auf deine erwähten werden



    Bei mir zb steht am Laptop Übertragung 108mbit da ich eine solche Wlan karte drinne habe und beim PC steht 100mbit da ich da nur ne 10/100mbit netzwerkkarte drinnen habe.


    PS wenn du etwas zitieren tust nehm nur den teil wo du dann weiter darauf ein gehen willst und nicht den ganzen Post, gibt einige Leute hier die das nicht mögen und in den Rulez steht das auch

    Greez maNu