Statt google.de öffnet sich goneo.de

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Statt google.de öffnet sich goneo.de

    ... und ich weiss nicht warum? Ich habe schon

    hijackthis
    Spybot
    Antivir
    Ad-Aware

    laufen lassen, aber nix gefunden ... das Problem habe ich seit heute abend 23:30 Uhr - aber, ich talke gerade mit meinem Bruder im TS (getrennte Wohnungen), und er hat das Problem nach 15min auch bekommen ... wir haben aber seit Ewigkeiten keine Dateien mehr ausgetauscht, falls jetzt hier an einen Virus gedacht wird ... auch keine URL (Links) ... falls wir die gleiche Seite besucht haben sollen ... die einzige Gemeinsamkeit ist der Provider ... wir beide sind bei Arcor ... und ich gehe davon aus, dass Arcor gehackt wurde ... LOL :hot: ... kann das sein?!

    Komisch ... ich versuche mal morgen über google.hotline was rauszubekommen!

    Übrigens, wenn ich die IP von google.de eintrage, dann ist alles OK! Auch Ping über CMD funzt ... in der hosts1.bak steht nix drin ... nur die 127.0.0.1 Localhost ...

    Ich habe am System nix geändert, installiert oder sonst was ... halte mich nie auf warez seiten auf ... Emails werden alle gefiltert ...

    OS: XP Prof + Mozilla + Sygate FW Pro + Antivir + Router Linksys WRT54GS SPF Firewall on!

    Grüße
    Jax
  • ist ja interessant ... fragt sich nur, ob google dafür bezahlen muss ... aber der edit von heute morgen:

    Edit 1:51 Uhr: Google.de ist wieder google - bei der Denic steht allerdings immer noch Herr M...

    funzt bei mir immer noch nicht ... wenn ich auf google.de klicke, dann lande ich nach wie vor bei goneo.de ... kotzt mich das an!

    Edit:

    Bei mir funzt jetzt auch wieder ... kann geclosed werden!