Bild und Ton verschoben

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bild und Ton verschoben

    Hallo ich habe schon ein Thread von "Jule" gefunden die das selbe Thema hat aber nicht mein Problem trifft.


    Ich habe des öfteren das Problem wenn ich die AVI´s die ich mit meiner Videokamera gedreht habe
    mit einem *Videobearbeitungs- Programm bearbeite und eine DVD erstelle, dass danach Bild und Ton verschoben ist. (asynchron)
    Manchmal der komplette Film, manchmal ab verschiedenen Kapiteln. :(
    Das Problem tritt auch schon in dem Image auf, dass das Programm erstellt.
    Ich habe es schon mit *Pinnacle Studio versucht und jetzt arbeite ich mit *Video Deluxe von Magix.



    :hy: Wenn jemand das selbe Problem hat und mir ein paar Hinweise geben könnte...:hy:



    Intel Pentium4 2533 MHZ
    RAM 1023 MB
    System WinXP pro



    .
  • Also wenn das Problem auch bei Video Deluxe auftritt dann hat das wohl eher nichts mit dem bearbeitungsprogramm zu tun, da ich mir nicht vorstellen kann, dass 2 programme immer wieder den selben fehler machen. Tritt das Problem nur beim erstellen einer dvd auf? hast du schon mal andere formate ausprobiert.... mal ein kleineres projekt auf video cd ? Da das gleiche problem? Vielleicht arbeitet dein brenner nicht ordentlich? oder der fehler entsteht beim encodieren des materials.
  • An dem Brenner dürfte es nicht liegen, da das Problem schon beim encodieren entsteht.
    Habe das Problem ja auch in der Image Datei die das Programm anlegt.
    Habe auch schon Windows neu installiert
    Video-Codes ausgetauscht
    Updates sind auf dem neusten Stand...

    So und nun seid Ihr wieder drann :(
  • Das Ihr immer gleich Windows neu Installiert?

    Hast Du es schon mit Nero Vision versucht?
    Es kann sein,das Deine Kamera Tonspuren erstellt die etwas außerhalb der Norm liegen.
    Ich würde Dir Empfehlen,lass Deinen Film zuerst komplett umrechnen in Vob Daten oder mpeg.Und dann erst schneiden und bearbeiten.
    [COLOR="Blue"][SIZE="3"]Das Problem ist nicht der Computer,das Problem sitzt davor.[/SIZE][/color]
  • Firecat schrieb:

    Das Ihr immer gleich Windows neu Installiert?

    Hast Du es schon mit Nero Vision versucht?


    Das mit Windows muss ich ihm Recht geben^^^^
    aber Nero Vision kann das? Also ich hab Nero 7 Premium und das noch nicht gesehn? oO, naja jetzt weiß ich es :P

    Greetz: Raider
    [FONT="Georgia"][COLOR="Silver"][/color][/FONT]
    [FONT="System"][SIZE="2"]Neulinge •• Regeln •• Suchfunktion •• User helfen User
    Freesoft-Board IRC •• Freesoft-Board Teamspeak[/SIZE][/FONT]
  • Das Ihr immer gleich Windows neu Installiert?

    Das hatte sich halt so ergeben weil ich mich mal mit einem kaputten Image neben mein System gesetzt habe.
    Also nicht extra deswegen... ;)


    Ich würde Dir Empfehlen, lass Deinen Film zuerst komplett umrechnen in Vob Daten oder mpeg. Und dann erst schneiden und bearbeiten.

    Der Tipp klingt viel versprechend werde mal sehen ob ich damit mein Problem auf die Reihe bekomme.

    Resultate folgen... :dreck:
  • So bin wieder zurück.
    Also habe es mal ausgetestet mit negativem Resultat :(

    Habe schon die Software getauscht,
    Habe auch schon Windows neu installiert ;) (das hatten wir schon...)
    Video-Codes ausgetauscht
    Updates sind auf dem neusten Stand...

    Nun tippe ich nur noch auf die Hartware bin eh dabei mir einen neuen Rechender zusammen zu stellen.
    Bevor jetzt wieder die Tastaturen glühen>>
    NICHT WEGEN DEM PROBLEM! :D (wie gesagt das hatten wir ja schon...)
    Wobei ich mal denke dass:
    Intel Pentium4 2533 MHZ
    RAM 1023 MB Kingson Hyper X in meinem jetzigen System ausreichend sein sollte.

    Mal sehen ob mein Problem damit gelöst wird. Näheres dazu kann ich leider erst in ca. 14 Tagen sagen so lange brauche ich noch.

    Wäre aber trotzdem noch an der Lösung des Problems Interessiert was es dann noch sein könnte!
    Also wenn mich jemand schlau machen kann nur zu!






    ___________________________________________________________________
    Edit am: 12.03.07
    Hallo Mod hier kann leider geschlossen werden hat keiner mehr ein Tipp für mich!

    .