Problem Freeze bei Installation

  • Vista

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem Freeze bei Installation

    Hi Leutz,

    nun habe ich mir bei alternate eine SB version von Vista Home Premium bestellt (wenigstens eine orig. version die bei uns läuft xD ) und am Donnerstag bekommen.

    Hier mein Erlebnis in Worte gefasst :

    *juhu* erstmal installieren -

    PUSTEKUCHEN!

    Bei "Installation abschließen" gibts nen schönen freeze und NIX geht mehr...
    Schön dachte ich mir - kappst' mal alle nicht benötigten Platten und Laufwerke und versuchst es dann nochmal -> genau das gleiche!

    Mein System

    Athlon64 4000+
    MSI K8N Neo4 FI (nForce 4)
    80 Gigabyte Samsung HDD @ IDE
    1024 OCZ RAM
    Geforce 7900 GTX (XFX)

    Naja und und nun weiss ich echt nicht mehr weiter....
    Google hilft mir nicht viel weiter und MS sowieso nicht :)

    Wäre cool wenn ihr euch mal schlau machen könntet bzw. wenn jemand das gleiche Problem hat -> MELDEN :D


    Mfg Spawn
    [COLOR="Blue"][SIZE="1"]And he said, "Take this pill..." And she did.
    And then she said, "What did you just give me?"
    "Ecstasy." he said. And then...[One Night in NYC - "The Horrist"][/SIZE][/color]
  • Alles schon gemacht...
    gibt es nicht die Möglichkeit extra treiber in die Installation einzubinden?!

    Also meine Peripherie -> Logitech G15 + Razer Diamondback
    vllt liegts an der g15!?

    Ich probiers' nochmal mit ner anderen Tastatur...

    Mfg Spawn

    Edit: Nein- Hilft auch nix... hat jemand das sconmal mit dem gleichen Mobo gemacht? Vielleicht liegts' am chip?

    GANZ EINFACH MAL DAS MAINBOARD GETAUSCHT xD FUNZT bitte closen
    Altes MB war ein MSI K8N Neo4-F
    [COLOR="Blue"][SIZE="1"]And he said, "Take this pill..." And she did.
    And then she said, "What did you just give me?"
    "Ecstasy." he said. And then...[One Night in NYC - "The Horrist"][/SIZE][/color]