speicherriegel verursacht dauerpiepen

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • speicherriegel verursacht dauerpiepen

    ... beim starten des rechners . folgends problem ist augenscheinlich : drei speicherriegel belegen alle drei bänke . einer der drei ist ein 512er und die beiden anderen je 128er riegel . die drei zusammen haben seit letzen oktober zusammen funktioniert . am heutigen tage ist der rechner während der nutzung in den neustart gegangen und war danach soweit in ordnung . später bei erneuter nutzung wieder unvermittelt neustart nur diesmal ein dauerpiepen ... ! nach langem suchen und probieren komme ich zumindest zu folgendem ergebnis : steckt der 512er riegel in der bank die unmittelbar neben der cpu sitzt drin kommt es zum dauerpiepen , steckt der gleiche riegel in der bank die die letzte von der cpu ist so ist alles in butter .... nein , speichertest hbe ich noch nicht durchgeführt , kann ich morgen bzw. werd ich morgen machen .... aber kann mir jemand versuchen das zu erklären wenn es überhaupt erklärbar ist .... mein schwager war dabei und hatte ein riesen fragezeichen vor sich ... ich kann mir das im moment nicht erklären ... ich hoffe auf euch ... :confused:
  • Hi,

    um den Neustart zu verhindern und dann eine Fehlermeldung, bzw. einen inforeichen Bluescreen zu bekommen, gehe bitte so vor:

    -Windows-Taste+Pause
    -Erweitert
    -System starten und wiederherstellen -Einstellungen- anklicken
    -bei System den Haken "Automatisch Neustart durchführen" wegnehmen
    -OK

    Dann siehst du einen Bluescreen, wenn er das nächste Mal abschmiert.

    Dort wird oben ne Zeile mit hilfreichen Infos stehen, die du dann hier mal posten kannst. Zudem steht dann auch ne Stop-Meldung.

    Wie du das beschriebst, könnte das nicht sein, dass der Riegel dann zu warm wird?

    Gruß

    BadBoy!
    Gruß
    Baddy
  • hmm , sicherlich habe ich das irgendwie mit der wärme auch gedacht , aber nur der eine und der da neben nicht .... klaro ist alles möglich nur ich kann mir das nicht erklären weil das alles so seit oktober läuft , auch mit den örtlichkeiten . ok , der kasten steht in einem pc-schrank ist aber ein tower und außer einem dvd-laufwerk und einer festplatte und eben das was notwendig ist das man was machen kann ist nix weiter drin .... aber ich werd das mit den umgesteckten und der wärme mal geziehlt angehen ... und sehen was passiert ... die einstellungen werd ih mal machen , alles zusammenschrauben und dann gucken was als bluescreen erscheint ... und posten ... gib ein wenig zeit mit .... thx
  • zumindest hab ich für das board , asus a7pro , die piepereicodes gefunden . ein ständiges piep piep deutet entweder auf grafikspeicher oder ram hin .... grafik kann nicht sein , auch mit einer zweiten grafikka die gleichen probleme solange der große riegel am steckplatz der cpu drin ist . sowie ein anderer riegel drin ist ist mit beiden grafikkas ruhe und alles in butter .... ich werd das jetzt mal so laufen lassen und schauen was unter "belastung" passiert ... @badboy ... deine anleitung liegt auf meinem tisch für den fall wenn die tage wieder was los ist .... dann mache ich gleich ein posting mit entsprechenden daten im bluescreen .... ich denke mal CLOSED