FasterFox

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • HI, ich habe firefox 2.0 und habe mir letztens FasterFox installiert.
    Seit dem stürzt mein Internet dauernt ab und der Seitenaufbau funktionierte gar nicht mer !

    Musste Firefox wieder deinstallieren und wieder installieren diesmal ohne FasterFox und jetzt habe ich keine Probleme mer !

    Hatte jemand das gleiche Problem ??
    Geht es bei euch ??
  • Ich glaube ich habe meinen Fehler gefunden! Ich hatte Parallelverarbeitung (Pipelining) nicht aktiviert!

    Edit: Jo dadran lags -.-, dummer Fehler !


    -Close-

    Hmm, das soll zu deinem Fehler geführt haben?
    Fände ich persönlich ungewöhnlich, denn wenn es an Fasterfox gelegen hat (in der aktuellen Version), dann sollte es, nach der zurücksetzung auf die Orginalwerte, und anschließender Entfernung des Addons keinerlei Probleme mehr geben.


    Ich hatte oben schon beschrieben, dass ich firefox und somit auch fasterfox deinstalliert habe, somit auhc wieder die originalwerte hatte! und danach gings wieder !
  • Hmm, das soll zu deinem Fehler geführt haben?
    Fände ich persönlich ungewöhnlich, denn wenn es an Fasterfox gelegen hat (in der aktuellen Version), dann sollte es, nach der zurücksetzung auf die Orginalwerte, und anschließender Entfernung des Addons keinerlei Probleme mehr geben.

    Wenn es jetzt mit Pipelining geht, kannst du den Thread ja schließen lassen.
    Falls nicht, schreibe doch bitte was Du alles für Addons installiert hast, Einstellungen etc.


    Bye the way: Es gibt hier einen Editier Knopf, denn kann man nutzen um Doppelpost zu vermeiden. Keine Angst bin kein Mod, wollte es Dir nur für deine nächsten Postings gesagt haben. Einige Mods reagieren da sehr "ungehalten".