fernseher defekt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • fernseher defekt?

    beim fernseher (löwe) meiner eltern hat sich das bild verschlechtert und ist ziemlich verschneit. wenn man dagegen als eingang den videorecorder benutzt ist das bild wieder gut, ich nehme an weil der verstärker des videorekorders das signal verbessert.
    zum testen habe ich jetzt einen meiner fernseher angeschlossen und mit diesem ist das bild gut, dh der fehler muss also am fernseher meiner eltern liegen.
    hat ein fernseher einen internen verstärker oder ähnliches was vielleicht kaputt ist, so dass das signal zwar empfangen wird, aber nur sehr schlecht wiedergegeben?
    oder was kann defekt sein?
  • Kann alles Mögliche kaputt sein, nur die Bildröhre scheint in Ordnung zu sein.
    Wenn der Fernseher schon älter ist, lohnt sich übrigens kaum noch eine Reparatur.

    Müsste ich raten, würde ich sagen, dass es am Empfänger liegt.
  • es liegt definitiv am Empfänger.
    ja wie der vorredner sagte reperatur? ist fraglich.
    wie alt das gerät ist?
    welchen wert das gerät hat?
    wie teuer die reperatur ist?

    und bei Löwe ist dir reperatur recht teuer.

    meist Lohnt sich es nicht mehr weil man für den Preis der reperatur
    sich gleich ein LCD TV hinstellen kann
  • ehe der fernseher ganz weg kommt kannst du ja noch probieren ob sich was im service-menu einstellen lässt....

    anleitung wie du da reinkommst hab ich (zumindest für mein tv) da bekommen >>> Index - Elektronik Reparatur Forum

    war übrigens echt witzig mal zu sehen dass man beim tv ähnliche einstellmöglichkeiten wie beim monitor hat (kissen- trapezverzerrung usw)

    gruß
    moonster
  • Also habe sowas auch schon öfters gesehen (Beruf)
    Wenn du Kabel-Empfang hast, dann kauf dir ein neues 100Hz Abgeschirmtes Koaxkabel... da ist meistens so ein knuppel vorm Stecker zum Fernseher dran... Also ich mein das Kabel von Dose zu Fernseher... manchmal liegst auch dran wenn man am verstärker z.b. die isolierung des koaxkabels nicht richtig am steckerrand anliegt. einfach mal stecker aufschrauben... das kann vieles sein und man kann es leider ohne messgerät schwer rausfinden...
    Wer anderen in die Möse beißt, ist böse meist...