OFFICE 2007 Enterprise

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • OFFICE 2007 Enterprise

    Hi!

    Ich habe seit ein paar Stunden ein sehr großes Problem!! :(
    Mein Office 2007 Enterprise, welches in diversen Threats hier oder auch hier angeboten wird, funktioniert plötzlich nicht mehr!!
    Dazu ist zu sagen, dass es gut 2 1/2 Monate ohne Problem lief ... :(

    Nun zur Fehlerbeschreibung:

    Wenn ich die Verknüpfung von z.B. Word öffnen möchte, erscheint folgende Fehlermeldung:



    Daraufhin habe ich versucht mein Office reparieren zu lassen, dies funktioniert allerdings nicht! Nach ca. 70% kam eine Fehlermeldung, das dass Setup eine Datei nicht finden kann!!

    Daraufhin habe ich es nocheinmal versucht. Doch kurioser weise, erkannte das Office Setup nicht mehr meine "alte" installiert Version - so musste ich den Key neu eingeben und auch alle Einstellungen, etc.
    Die Neuinstallation verlief noch schlechter als der Reparationsversuch. So brach es schon nach wenigen % vollständig ab und es erschien folgende Fehlermeldung:



    Nun bin ich mit meinem Latein vollständig am Ende :(

    Was haltet ihr von diesen Fehlern? Liegt das an der "polnischen :D" Version? Aber warum funktioniert sie dann so lange tadellos bei mir??

    Fragen über Fragen ... ich hoffe ihr könnt mir helfen!! :)
    Denn ohne mein "geliebtes" Office bin ich wirklich aufgeschmissen ... :fuck:

    greetz,

    Frido
    [FONT="Franklin Gothic Medium"][SIZE="1"]Was kommt nach dem Tod?!
    "Das Leben ist wie eine Schachtel Pralinen, man weiß nie, was man kriegt." (Forest Gump)[/SIZE][/FONT]
    [SIZE="2"]** Mein FS-B Blog **[/SIZE]