openSuse 10.2 Skype Problem

  • Suse

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • openSuse 10.2 Skype Problem

    Hi, und zwar habe ich vor kurzem mal openSuse 10.2 installiert und alles eingerichtet und Skype installiert.
    Dann kam mein Problem und zwar konnte ich den anderen zwar hören doch er mich nicht , habe hunderttausende Einstellungen gestestet und nix hat funktioniert.:mad:
    Habe folgende Hardware
    Mainboard : Asus P5B-Deluxe
    und verwende auch den dort drauf befestigten SoundChip
    Wer kann mir helfen ????? Bin euch bereits im vorraus sehr dankbar.
  • ich würde sage schliese doch mal ein micro an dann gehts bestimmt
    und... mann kann skype nicht unter linux installieren hasste ne exe ausgeführt ??
    würd mich interessieren wie du das machst
    wenn nich wechsel mal den soundchip auf deinem mother board,beim asus p5b- deluxe kannste das machen is nich schwer !!!
  • ääää nix gegen dich aber 1. soundchip wechseln ??? junge der is festgelötet 2. exe datei ??? gibt rpm paket und quellcode zum ziehn und selbst ne exe kannste mit WINE ausführen 3. logischerweise werde ich wohl das mikro dran haben bevor ich skype starte
  • Gh0§tR¡d€r schrieb:

    ich würde sage schliese doch mal ein micro an dann gehts bestimmt
    und... mann kann skype nicht unter linux installieren hasste ne exe ausgeführt ??
    würd mich interessieren wie du das machst
    wenn nich wechsel mal den soundchip auf deinem mother board,beim asus p5b- deluxe kannste das machen is nich schwer !!!


    So etwas lustiges habe ich lange nicht mehr gehört :)

    Ich habe bei mir unter OS 10.2 auch Skype am Laufen. Unten rechts ist doch der Lautsprecher, dann auf mixer klicken und den Schieberegler vom Mikrofon hochdrehen, dann gehts (zumindest bei mir).
  • danke schonmal für eure antworten , also mein mikro geht habe ja unter windows auch skype am laufen , beim Kmixer habe ich bereits alles mögliche ausprobiert alle regler auf maximum und geht immernoch nicht , jedoch war beim hochschieben laut dem gesprächspartner ganz kurz etwas zu hören jedoch nur 1-2 sekunden

    wenn ich jetz wocheende zeit habe werde ich mal fedora core und debian testen vllt funktioniert es da