frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • weiß wer woran das liegen kann das mein win98 des öfteren abstürzt?
    wenn ich es über nacht an lasse oder ich bin mal ein paar std nicht am rechner aber es wird noch via ftp gesaugt hab ich meist ein schwarzes bild mit einem grünen streifen (oben) auf dem monitor und mir bleibt dann nur noch die reset-taste.

    bin dankbar für jede antwort

    gruß habibi
    Man sollte das Leben nicht so ernst nehmen, denn man kommt eh nicht lebendig davon.
  • huhu
    ich hab alles auf "nie" gestellt ausser den monitor auf 15 min das sollte nicht das prob sein.

    für die graka hab ich den neusten treiber drauf gf 4 ti 4200

    ps. hab frisch formatiert wegen der geschichte aber das prob ist immer noch da.
    oder ist win 98 einfach zu blöd dafür einfach ein paar std durch zu laufen ohne das mann die maus bewegt

    gruß habibi
    Man sollte das Leben nicht so ernst nehmen, denn man kommt eh nicht lebendig davon.
  • huhu
    bei der nächsten ip zum dl teste ich das dann mal, aber kann mir nicht vorstellen das, das daran liegen könnte.
    also werd ein "nie" für den monitor einstellen und ihn von hand ausschalten.

    werde das hier dann editieren obs geklappt hat @DREAMWEBER

    THX und gruß habibi
    Man sollte das Leben nicht so ernst nehmen, denn man kommt eh nicht lebendig davon.
  • huhu
    die graka wird doch nicht beansprucht wenn der rechner nur downloadet oder?

    ps: wie check ich das denn? braucht mann ein tool dafür?
    wenn ja woher bekomm ich das :)

    @dreamweber ich hab den rechner mal so angelassen ohne dl und er war anderen morgen noch da *g*
    ob es tatsächlich daran lag?

    gruß habibi
    Man sollte das Leben nicht so ernst nehmen, denn man kommt eh nicht lebendig davon.
  • huhu
    also mein rechner war jetzt 2 tage ohne pause an und er ist nicht abgeschmiert , auch wenn er ein paar std ohne benutzung lief!!
    ich hatte ein defrag gemacht und hab, monitor aus auf "nie" gesetzt. seid dem funzt das wieder!!!

    ich danke allen leuten die geantwortet haben.

    ps kann doch nicht sein das das an der monitor zeit einstellung lag!
    bin zwar nicht der hellste was den pc betrift aber ich kann mir beim besten willen nicht vorstellen das das da ran lag.

    gruß habibi

    nachtrag!!!
    ich hatte ebend den rechner für 2 std alleine gelassen und die zeit für den monitor auf 15 min gestellt *g*
    ratet mal was passiert ist :) er ist abgeschmiert *g*
    ALSO SPEZIAL THX AN DREAMWEBER

    prob gelöst danke

    c-l-o-s-e-d
    Man sollte das Leben nicht so ernst nehmen, denn man kommt eh nicht lebendig davon.