Mein reconnector funktioniert nicht

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mein reconnector funktioniert nicht

    Ich weiß nicht wiese mein reconnector nicht funktioniert
    da stand
    -> die verbindung wird getrennt
    dann
    ->die verbindung wurde getrennt und kann jetzt wiederherstellt werden

    dort steht die verbindung KANN wiederhergestellt werden , aber nicht dass es wieder hergestellt ist

    ich glaube die verbindung wurde gar nicht getrennt
    weil -
    - ich musste die verbindung gar nicht wieder herstellen
    - ich bakam keine neue ip !!

    das ganze dauerte bloss innerhalb von 2 sec und kamm 2 messagebox raus(siehe:da stand . oben wo ich angefange hatte)

    oder kennt ihr eine alternative ? (auser den stecker rausziehen. zwar klappt es bei mir aber es dauert und ist ziemlich aufwendig)

    also ... bitte hilf mir
    danke , Gruß NEIK(Spass)
  • wie stellst du fest, dass du keine neue ip hast???
    die fritz-box hat immer die gleiche - da brauchste nicht nachsehen ;) :D

    lad die mal was bei rs runter - wenn dann die meldung kommt, dass du dein dl-limit erreicht hast, klick den reconnector und probiers dann nochmal - sollte dann wieder funzen - und das geht nur, wenn du dann ne andere ip hast :D

    greetz

    janus
    --=== wanna receive a smile? - give a smile! ===--
    oooo
    wanna see my BL?
  • Janus schrieb:

    wie stellst du fest, dass du keine neue ip hast???
    die fritz-box hat immer die gleiche - da brauchste nicht nachsehen ;) :D


    Ich hab danach beim wieistmeinip.de nachgeschaut und war das gleiche
    wie meinst du die fritzbox hat immer die gleiche ? wenn ich die stecker rausziehe und wieder reinstecke bekomme ich n neue ip

    gibs denn keine alternative ?

    gruß Spass
  • ich hab das gleiche Problem, hab auch ne Fritzbox aber hab mich schon damit abgefunden dass diese "megaschnellen 2 Sek Reconnecter" nicht funktionieren, ich greife einfach per Firefox auf meinen Router zu (einfach in die Adressleiste "fritz.box" eingeben) und setze ihn da zurück. Das ganze dauert zwar etwas länger (ca. 1 min) funktioniert dafür aber :)