Bitte um hilfe

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bitte um hilfe

    Hallo zusammen,

    Natürlich habe ich zuerst die Suchfunktion gebraucht, trotzdem kam ich leider nicht weiter. Habe die TomTom 6 Western Europe Karte 660.1256 gedownloadet und komplet auf die sd Karte kopiert. Habe ein ipaq hx 2190b und ein Altina 790 Bluetooth Empfänger. Wie bringe ich nun alles zum laufen. Der ipaq findet den Empfänger, Verbindung besteht, doch nach ca 10min bricht sie ab. Ich denke weil eben keine Karte vorhanden ist!? Bitte helft mir!!

    Gruzzz
  • Hoy nino1


    wen Du dein Altina 790 zum ersten mal in Betrieb nimst, get es eine weile bis er aktuele GPS Daten hat zum verarbeiten.
    ein kurzweiliger Empfang kan durchaus möglich sein.

    TIP: lass ihn mal bei direktem Kontakt (Freiesicht auf Fensterbank oder so) 60min seine Daten Samlen.

    oder verwwende ein Progi zBsp "QuikGPS" das dir die aktuelen Satelliten Daten herunter lädt.


    FRAGE: kanst Du deine Karten aktivieren/aus wählen bei tt6 ?
    MfG Kuscheltierli

    ..::Der Wissende weiss und erkundigt sich, aber der Unwissende weiss nicht einmal, wonach er sich erkundigen soll::..
  • Startet TomTom denn? Kann ich mir nach Deiner Beschreibung schwer vorstellen da TOMTOM wenn Du keine Karten installiert hast bzw. diese falsch installiert hast garnicht erst richtig startet!

    TOMTOM übernimmt automatisch den Start der Bluetooth-Verbindung, aber du musst vorher einen ausgehenden Port auf 6 erstellen und, ganz wichtig, den Haken bei "sichere Verbindung" rausnehmen!

    Schau mal über mein Profil in meinen Beiträgen, habe hierzu schon einige Tipps gegeben die einigen auch geholfen haben. Vielleicht wirst auch Du fündig!

    --> Smartness anklicken --> alle Beiträge anzeigen --> voilá ! ! !

    Viel Erfolg!

    Smartness
  • Danke für eure Antworten!

    @smartness, nein TomTom startet nicht automatisch, wenn ich auf die SD Karte klicke und den Ordner Western Europe öffne und die darin vorhandenen Daten öffnen möchte, bekomme ich die Meldung: mit .....ist keine Anwendung verbunden,führen sie die Anwendung zuerst aus....? Keine Ahnung was er meint. pls help
  • Auweia...

    Scheinst ja echt Hilf- und Planlos zu sein...mal sehen...

    Schreib doch bitte mal, welche Version von TTN6 Du hast, wie Du sie installiert hast etc...

    Du musst natürlich erst das Programm TTN6 installieren, dann hast Du normalerweise einen Ordner "Navigator" im Verzeichnis "Programme" entweder auf der Speicherkarte oder direkt unter "Mein Gerät/Programme". Hier musst Du TOMTOM starten (TomTom Navigator.exe --> zwei rote Hände).

    Mit der Karte alleine kannst Du nichts anfangen!!! Kann aber sein, dass ich Deinen letzten Thread falsch verstanden habe...

    Versuche gerne zu helfen, dann brauche ich aber mehr Infos!

    Gute Nacht,

    Smartness
  • Morgeeen

    Ou ou, hab ja geschrieben das ich da null Ahnung von habe. Also, ich habe mir hier die Version TomTom 6 Western Europe Karte 660.1256 gedownloadet entpackt, und das ganze dann auf die SD Karte kopiert. Ehhhm, und von einem TomTom Navigator.exe mit zwei roten Händen, das hab ich weder auf dem Gerät noch auf der SD Karte, wo kann ich das downloaden??
  • Hi nino1,

    um die Karte benützen zu können, brauchst Du auch das Programm dazu, welches Du hier findest. Install es wie beschrieben. Die Karte solltest Du in der /root inm einem Ornder haben, d.h. der Ornder sollte gleich zu sehen sein, also nicht in einem Unter-Ornder. Auch sollte der Ornder so heißen, wie die Karte selbst. Dann düfte nun ein Navigation nichts mehr im Wege stehen.

    Gruß brain
  • Hellou und vielen vielen Dank an euch!!!
    Super gute hilfe, hab es tatsächlich geschafft, es funktioniert bestens:D :D Noch ein kleine mini Frage, wo füge ich die blitzer daten ein??

    Gruzz und Mahlzeit!!