Acrobat Distiller

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Acrobat Distiller

    tach gemeinde
    hab da ein problem:

    also ich möchte gerne über mein laptop documente mit dem distiler ausdrucken bzw. umwandeln. hatte auf dem rechner beriets die version adobe reader 7.0 nur wusste ich nicht wie ich den distiller installiere - jetzt habe ich es deinstaliert ( also reader adobe 7.o und habe die alte version adober reader 4.05 installiert wollen nur bekomme ich geich am anfang bei der instalation folgende meldng :


    der adobe distiller drucker benötigt den windows 2000 postscript treiber usw.

    also was muss ich jetzt tun bitte um eure hilfe

    danke und grüße cigar
  • Ich gehe mal davon aus, dass du den Acrobat 4.05 (reader ist nur zum anschauen und hat den Distiller nicht mit dabei) installiert hast.
    Bei mir wollte diese Version unter 2000 nur wiederwillig und unter XP irgenwdwie garnicht seinen Dienst tun.
    Deshalb:
    1. Wenn du nur pdf Dokumente estellen willst empfehle ich dir eine neue Version des Readers und eine Freeware Lösung wie FreePDFXP zu installieren.
    2 Wenn du z.B. aus Word aktive Inhaltsverzeichnisse übernehmen und pdf Dokumente bearbeiten willst dann empfehle ich dir eine Neue Version des Acrobat (z.B 8 Professional) zu installieren.