Vista hängt sich bei Start auf

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vista hängt sich bei Start auf

    Hallo an alle,

    ich habe nach einigen problemen vista bei mir installiert.

    zuerst habe ich versucht, home premium auf meinem neuen rechner zu installieren (original dvd).
    allerdings hat sich mein pc beim ersten neustart beim anzeigen des vista ladebalkens beim hochfahren aufgehangen. nichts ging mehr.

    versuchsweise hab ich dann die festplatte an nen älteren rechner geklemmt und darüber das gleiche gemacht ---> hat super funktioniert. danach noch ein upgrade auf ultimate mit der original anytime upgrade dvd.
    dann die festplatte wieder am neuen rechner angeschlossen, nur beim ersten start von vista das gleiche: der balken läuft 2 mal durch und bleibt dann hängen, abgesicherter modus klappt auch nicht.

    hat da irgendjemand ne lösung zu dem problem??

    hier noch die komponenten der beiden rechner:

    1. Rechner, wo Vista laufen soll:

    MSI 648 Max-L Mainboard
    2.6 GHz CPU
    1,5 GB DDR-RAM
    Geforce 7800GS
    Samsung Laufwerk + Brenner
    Seagate 80GB HDD
    WinXP Home
    (+ natürlich Vista)


    2. Rechner:

    MSI MS-6701 Mainboard
    3.06 GHz CPU
    512 MB DDR-RAM
    Geforce 5600XT
    Sony Laufwerk + Pioneer Brenner
    160 GB HDD (ST3160021A)
    WinXP Home

    PS: Ich hoffe, ich hab mich verständlich ausgedrückt und mir kann jemand helfen :)

    PPS: Nicht wundern, dass im 2. Rechner die CPU besser ist, die gehört mir nicht, deshalb ist sie nicht im neueren Rechner ;)

    greetz

    Pulse


    EDIT: Hat sich erledigt, klappt jetzt.
    Wens interessiert: Ich musste im BIOS den USB2-Support ausstellen, warum auch immer.

    Kann geschlossen werden!


    MfG