Samsung LE-26R72B Ton Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Samsung LE-26R72B Ton Problem

    Hi,
    habe seit kurzem, und ganz plötzlich das Problem,
    dass wenn ich über meine Dolby Digital Anlage den TV Sound hören will,
    das dieser ton extrem leise ist...
    Ich muss die Anlage auf die Höchststufe drehen,
    damit ich die Lautstärke erreiche,
    die normalerweise bei einem Viertel entsteht.
    Am Anschluss der Dolby Anlage und an den Kabeln kann es nicht liegen,
    weil ich den TV bereits über andere Kabel auch am anderen Anschluss der Dolby Anöage ausprobiert habe. Aber auch neu angeschlossen, tritt das gleiche Problem auf. Wenn ich den Sound ganz normal über den TV laufen lasse, ist auch alles ok...
    Dann kann es doch nur an dem AUX Ausgang meines TV's liegen, oder?
    Will nur nochmal sicher gehen, bevor ich ihn dann extra einschicke.
    Bin für jede Idee, wo der Fehler auch noch liegen könnte Dankbar!!!

    Greetz
    Wenn ein Upload offline ist => PN
    Bei [COLOR="Green"]allen meinen Uploads[/color] sind die Parts kompatibel!
    Deswegen bitte einfach wenn ein einzelner Part bei NL offline ist, den entsprechenden Part von RS laden!
  • Hi,

    ich könnte mir gut vorstellen, dass es ein Einstellungsfehler ist.

    Wie hast du alles angeschlossen?
    Ist das Empfangsteil im Fernseher integriert? Und dann möchtest du per Ausgang zur Anlage?

    Welchen Anschluss meinst du ist der Ausgang?
    Ein Bild der Anschlüsse würde sehr helfen.

    Sonst versuch mal die Einstellungen alle zurückzusetzen, vielleicht hilft das.

    Gruß

    BadBoy!
    Gruß
    Baddy
  • Die Einstellungen zurück zusetzen, funktioniert irgendwie nicht, warum auch immer.:confused: Ich gehe von dem Aux Ausgang von meinem Fernseher, zu dem Auy Eingang meiner Dolby Anlage. Soll ich davon Bilder machen?

    Greetz
    Wenn ein Upload offline ist => PN
    Bei [COLOR="Green"]allen meinen Uploads[/color] sind die Parts kompatibel!
    Deswegen bitte einfach wenn ein einzelner Part bei NL offline ist, den entsprechenden Part von RS laden!
  • Hi,

    Bilder sind immer gut :D

    Wieso klappt das mit dem Zurücksetzen nicht? Tut sich einfach nix, oder wie?

    Du benutzt für die Verbindung einfache Cinchkabel, richtig? Oder ist der AUX Ein- Ausgang n 3,5mm Klinkeanschluss?

    Gruß

    BadBoy!
    Gruß
    Baddy
  • Bilder werde ich morgen nach reichen.
    Ja ich benutze ein einfaches Chinch Kabel,
    über ein Kabel, was von Chinch auf 3,5mm Klinke geht,
    habe ich den TV auch schon angeschlossen, das funktioniert.
    Aber ich hatte das Gefühl, das dann nicht mehr alle Boxen in gebrauch waren,
    kann das sein? Das mit dem Zurück setzen, ist ne komische Sache, man muss erst den Spielemodus aktivieren, das geht auch nur, wenn man auf dem AV Kanal ist, dann erst kann man auf den Menü Punkt Reset. Aber wenn ich dann auf Enter drücke passiert rein garnichts.

    Greetz
    Wenn ein Upload offline ist => PN
    Bei [COLOR="Green"]allen meinen Uploads[/color] sind die Parts kompatibel!
    Deswegen bitte einfach wenn ein einzelner Part bei NL offline ist, den entsprechenden Part von RS laden!
  • Ja das mit dem Reset verstehe ich auch nicht. Kenn dein Fernseher jetzt auch nicht so gut :D

    Das mit den Boxen ist klar, dass du nicht über alle hörst. Benutzt ja n analoges Cinchkabel, das nur Stereo überträgt.
    Du kannst über deine Anlage nur auf ProLogic umstellen - was ich persönlich eh nicht so toll finde - dann simuliert er ja Surround-Sound.

    Was du mir noch nicht gesagt hast, ob das Empfangsteil integriert ist oder nicht.

    Dein Fernseher hat ja auch keinen Digital-Ausgang, womit du den Sound digital übertragen könntest.
    Du empfängst sicherlich die Sender über DVB-T, richtig? Wenn du n DVB-T Empfänger intergrierst hast...

    Wenn du Surround Sound von den Fernseher Sender haben möchstest, brauchst du n digitalen Sat-Receiver oder oder über Kabel. Dann hast du aber natürlich nur 5.1 Sound, wenn der Sender auch nur in 5.1 ausstrahlt, das meisten bei Movies ist.

    Gruß

    BadBoy!
    Gruß
    Baddy
  • Weiß nicht genau, wa sud mit Empfangsteil meinst....
    Ich empfange über Kabel, brauche also keinen weiteren Receiver.
    Was wäre denn dann die beste Möglichkeit meine Anlage an den Tv anzuschließen? Von mir aus muss es nicht AUX sein, kenn nur keine andere Möglichkeit. Hab jetzt mal Bilder gemacht. Aber man sieht dneke ich auch nicht viel mehr. Wenn ich noch von anderen Sachen Bilder machen soll, einfach bescheid sagen.

    hxxp://img372.imageshack.us/img372/1963/dsc00232vh9.jpg
    hxxp://img372.imageshack.us/img372/7869/dsc00233uy0.jpg

    Greetz
    Wenn ein Upload offline ist => PN
    Bei [COLOR="Green"]allen meinen Uploads[/color] sind die Parts kompatibel!
    Deswegen bitte einfach wenn ein einzelner Part bei NL offline ist, den entsprechenden Part von RS laden!
  • Hi,

    mit Empfangsteil meinte ich, ob ein Receiver im Fernseher integriert ist. Z. B. ein DVB-T Receiver.

    Aber da du Kabel hast brauchst ja nur den Antennenstecker einstecken und kannst Fernsehen.

    Du hattest geschrieben, dass du ein Cinchkabel auf 3,5mm Klinke benutzt, sehe ich gar nicht. Seh nur ein Cinchkabel mit je 2 Steckern für Links und Rechts ;)

    Schau mal in der Bedienungsanleitung nach, ob die Cinchausgänge am Fernseher getrennt von der Lautstärke geregelt wird. Gibt auch manche Fernseher, die die Lautstärke z. B. des Kopfhörerausgang einzeln regeln.

    Was anderes fällt mir jetzt aber auch nicht mehr ein, richtig angeschlossen ist es auf jedenfall. Es gibt auch keine andere Möglichkeit mit den derzeitigen Geräten TV-Programme mit 5.1 Sound über die Anlage laufen zu lassen. Dafür müsstest du ein Gerät mit einem optischen oder coaxialen Ausgang haben. Sowie z. B. ein DVB-S Digital Receiver. Ob Kabel überhaupt in 5.1 sendet weiß ich momentan gar nicht.

    Kleiner Tip, wenn du einen DVD-Player angeschlossen hast, würde ich den mal über SVideo anschließen, bei mir ergibt sich dadurch ein viel besseres Bild.
    Wenn ich raten müsste, würde ich sagen, das du einen Videorecorder und einen DVD-Player noch angeschlossen, oder?

    Gruß

    BadBoy!
    Gruß
    Baddy
  • Du hattest geschrieben, dass du ein Cinchkabel auf 3,5mm Klinke benutzt, sehe ich gar nicht. Seh nur ein Cinchkabel mit je 2 Steckern für Links und Rechts

    Meinte, das ich das auch schon mit so einem Kabel ausprobiert habe.
    Normalerweise ist es aber so wie abgebildet angeschlossen.

    Wenn ich raten müsste, würde ich sagen, das du einen Videorecorder und einen DVD-Player noch angeschlossen, oder?

    Fast.:D
    Hab die Dolby, die auch ein DVD Player ist angeschlossen, dann noch nen DVD-Player (weil Dolby kein Divx spielt), und dann ist noch ne Humax Box angeschlossen. Das mit dem S-Video werd ich mal ausprobieren. thx.

    Nehme mir jetzt mal die Anleitung vor, und wenn ich dann schlauer bin, poste ich hier nochmal.:)

    /EDIT
    Hab die Anleitung nochmal komplett durch gelesen, aber leider überhaupt nichts passendes gefunden. Hast du noch irhednwelche Idee, oder auch wer anderes?!
    Oder was würdet ihr jetzt sonst an meiner Stelle machen?
    TV einschicken (hab ihn im Internet bestellt)??
    Oder lieber erstmal noch irgendeinen TV techniker kommen lassen,
    falls es doch nur an einer Einstellung lag, und ich zu dumm bin...

    Greetz
    Wenn ein Upload offline ist => PN
    Bei [COLOR="Green"]allen meinen Uploads[/color] sind die Parts kompatibel!
    Deswegen bitte einfach wenn ein einzelner Part bei NL offline ist, den entsprechenden Part von RS laden!