MSI Barebone Hetis 915 (Lite)

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • MSI Barebone Hetis 915 (Lite)

    Hab Problem mit meinem Barebone MSI Hetis 915. Er funktioniert im großen und ganzen aber wenn ich ihn neu starte oder einschalt passiert es manchmal das er kein Signal an den Monitor schick, er piept nicht, die Lüftersteuerung regelt nicht. Also wie wenn da ein Speicher oder die CPU Probleme macht. Er ist halt an aber es passiert nicht und dies passiert nur manchmal. Also ich hab schon zwei CPUs probiert (Pentium 4 640 (3,20GHz), Celeron D 346 (3,06GHz)) beide sollen laut MSI auf dem Board laufen. Hab auch schon 4 Speicermodule probiert (Apacher, Team und elixir) hat auch nichts gebracht. Also einen neuen bestellt. War nur der Hetis 915 lieferbar (kein bedeutender Unterschied zum Lite). Alles eingebaut aber gleiches Problem. Wieder alle oben genannten Komponenten verwendet. Nach dem mir jetzt die Ideen ausgegangen sind hab ich bei MSI mindesten 40 mal angerufen nie jemanden erreicht, zwei Mail geschrieben, keine Antwort bekommen.

    Hat jemand von euch vielleicht noch ne Idee?

    Mfg. Robsch
    >>Es kann nur einen geben<<
  • Robsch schrieb:

    Nach dem mir jetzt die Ideen ausgegangen sind hab ich bei MSI mindesten 40 mal angerufen nie jemanden erreicht, zwei Mail geschrieben, keine Antwort bekommen.


    Die wollen dich offensichtlich nicht als Kunde haben. Schick denen ihr Schrott zu und verlange dein Geld zurück.

    HTH + CU
    In Blythe, California, a city ordinance declares that a person must own at least two cows before he can wear cowboy boots in public.