2 fragen: taskleiste...firefox...bild wackelt?! Oo

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 2 fragen: taskleiste...firefox...bild wackelt?! Oo

    hoi,

    hab mir ma vista nochmal raufgehauen.... und beim firefox wackelt das bild immer. geht immer hoch und runter. bei meinem monitor kann ich nur 60herz einstellen. vllt liegts daran?!


    in meiner taskleiste hab ich noch das soundsymbol und netzwerk symbol. hat da jemand ne ahnung, wie man das wegmacht? finde da nichts. such schon die ganze zeit.


    ps: sufu hab ich benutzt, aber nix bzw. nix brauchbares gefunden :(



    mfg
    Nein, ich bin nicht die Signatur...Ich putz` hier nur... -.-
  • abend,

    beim firefox wackelt das bild?? kann ich nichts mit anfangen,
    solltest du einmal näher beschreiben!!

    die 60 herz haben nichts mit dem fox zu tun, sondern mit monitor
    und grafikkarte!! -einstellungssache-

    soundsymbol - rechtsklick auf das soundsymbol im systray machen,
    dort wirst du dann über einstellungen, das symbol ausblenden können.

    du meinst die 2kleinen monitore??
    netzwerkumgebung öffnen-netzwerkverbindung öffnen-lanverbindung
    dort rechtsklick eigenschaften-unten links haken rausmachen bei
    symbol ausblenden.

    mfg
    ich bin, ich weiß nicht wer, ich komme, ich weiß
    nicht woher, ich gehe, ich weiß nicht wohin,
    mich wundert, daß ich so fröhlich bin.
  • hoi,

    naja, zum 1, da gibts nix mehr zu beschrieben...das bild wo ich seh wackelt halt hoch und runter :> ich dachte das liegt evntl an den herz vom monitor.

    zu 2: da hab ich alles schon nachgeguckt und durchgelesen. find da nix!

    zu3: find das net. vllt kannst du dazu schreiben, ob ich da und da rechts oder links klick machen muss. n bissl genauer ;) - und das is der weg bei vista??? mir kommt das grad so vor, als ob das von winxp is :>


    mfg
    Nein, ich bin nicht die Signatur...Ich putz` hier nur... -.-
  • moin,

    also, ich kann die symbole so ausblenden, wie ich das beschrieben hatte!
    keine ahnung, was bei dir anders ist??!!

    hattest du einmal das programm - windowsVistaUpgradeAdvisor -
    ausprobiert, ob du mit irgenwelcher software/hardware, probleme
    hättest haben können??
    was war das damalige resultat? irgenwelche unverträglichkeiten??

    was hast du für eine grafikkarte/monitor-röhre-tft/ram/prozessor?
    wie ist die auflösung eingestellt 1024......x 768.....????
    was kann dein monitor vertragen/darstellen?? handbuch schauen!
    wieviel bit 16....32....???
    (du könntest vieles mit everest auslesen!)

    welche version nutzt du vom fox?? 2.0.0.3

    mfg
    ich bin, ich weiß nicht wer, ich komme, ich weiß
    nicht woher, ich gehe, ich weiß nicht wohin,
    mich wundert, daß ich so fröhlich bin.
  • hoi,

    also das zittern ist weg. danke :)

    aber die 2 symbole bekomm ich nich weg -.- ich finds einfach net. mein kumpel hat auch geguckt, aber nix gefunden. welche vista version benutzt du fide? ich benutz ultimate. vllt du nicht und da ist es anders? ich weisses nicht.


    mfg
    Nein, ich bin nicht die Signatur...Ich putz` hier nur... -.-